Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 sending an email not working?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
angel_kitty86
Lapin nain
Lapin nain


Localisation : UK
Nbr de messages : 1
Carottes : 2955

MessageSujet: sending an email not working?   Mer 22 Avr 2009 - 22:13

Hi, i set up my mir:ror and stamps etc today, but when i try to set up sending an email when it sees one of my stamps, but the emails aren't getting there? i tried 3 different email addresses...
Revenir en haut Aller en bas
Ludwix
Diamond Nabz
Diamond Nabz
avatar

Age : 35
Localisation : Lyon
Nabaztag : FatBaztag (V2)
Nbr de messages : 2933
Carottes : 3582

MessageSujet: Re: sending an email not working?   Mar 28 Avr 2009 - 23:25

Hi, how did you set up your Ztamp? did you ask to send the email when removing it from your mir:ror?
Revenir en haut Aller en bas
 
sending an email not working?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Vista Gadget not working
» Text To Speech Not Working
» alerte email avec adresses différentes
» Alerte email
» Changement d'adresse email

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: IV. I Don't Speak French! :: Archives :: Rabbit's services-
Sauter vers: