Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Ca faisait longtemps !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jmmnab06
Nabz Junior
Nabz Junior


Localisation : Nice
Nbr de messages : 54
Carottes : 3278

MessageSujet: Ca faisait longtemps !   Sam 30 Mai 2009 - 11:37

Ca faisait longtemps que je n'avais plus eu besoin de poster ici, et donc par conséquence que Violet n'avait pas mis en production une nouvelle version logicielle truffée d'anomalies.
Pour information, voilà ci desous le mail envoyé ce jour au support.
Bon courage à tous pour les semaines à venir ..

Vous trouvez ci dessous la liste récapitulative des problemes identifiés sur mon lapin depuis la mise en place de la nouvelle realease fin mai (boot avec point bleu central)
- Site web : internal error des que j'essaie d'acceder a mes applications ou à la configuration du lapin
- Lapin : en vrac, plus de tai-chi, mouvement continu des oreilles avecs toutes leds eteintes jusq'a appuis sur le bouton tete (arrive environ 1 fois par jour, necessite de couper le lapin si non surveillé sous peine de griller les moteurs), répétition toutes les 5 minutes du message "vous avez recu le mail que vous attendiez" meme si ma boite mail est vide, plus d'acces à l'historique des messages recu en appuyant sur le bouton tete, plus de nez violet clignotant sur récpetion d'un message non acquité.
En espérant que tout celà vous aide. Suis toujours aussi supris de la tres mauvaise qualité des releases que vous mettez en production. En fait dès que tout marche à peu pres bien, on revient en arriere d'un an et demi, franchement c'est lassant...
Cordialement.
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur


Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10416

MessageSujet: Re: Ca faisait longtemps !   Sam 30 Mai 2009 - 13:40

jmmnab06 a écrit:
Ca faisait longtemps que je n'avais plus eu besoin de poster ici, et donc par conséquence que Violet n'avait pas mis en production une nouvelle version logicielle truffée d'anomalies.
Pour information, voilà ci desous le mail envoyé ce jour au support.
Bon courage à tous pour les semaines à venir ..

Vous trouvez ci dessous la liste récapitulative des problemes identifiés sur mon lapin depuis la mise en place de la nouvelle realease fin mai (boot avec point bleu central)
- Site web : internal error des que j'essaie d'acceder a mes applications ou à la configuration du lapin
- Lapin : en vrac, plus de tai-chi, mouvement continu des oreilles avecs toutes leds eteintes jusq'a appuis sur le bouton tete (arrive environ 1 fois par jour, necessite de couper le lapin si non surveillé sous peine de griller les moteurs), répétition toutes les 5 minutes du message "vous avez recu le mail que vous attendiez" meme si ma boite mail est vide, plus d'acces à l'historique des messages recu en appuyant sur le bouton tete, plus de nez violet clignotant sur récpetion d'un message non acquité.
En espérant que tout celà vous aide. Suis toujours aussi supris de la tres mauvaise qualité des releases que vous mettez en production. En fait dès que tout marche à peu pres bien, on revient en arriere d'un an et demi, franchement c'est lassant...
Cordialement.

Bonjour

Violet ne passant plus le forum ... il serait bon de leur faire un message ! voici l'adresse du support : http://help.violet.net/index.php?langue=2&type=1

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
nbzd
Nabz Junior
Nabz Junior


Localisation : ile de france
Nbr de messages : 91
Carottes : 3250

MessageSujet: Re: Ca faisait longtemps !   Sam 30 Mai 2009 - 14:11

jmmnab06 a écrit:

Pour information, voilà ci desous le mail envoyé ce jour au support.
*Je crois que c'est ce qu'il a fait.

Donc bon si j'ai bien compris, ne surtout pas rebooter son lapin pour le moment... nabzsteam
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur


Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10416

MessageSujet: Re: Ca faisait longtemps !   Sam 30 Mai 2009 - 15:13

Ah oui .... j'avais plutot mal lu sur le coup ... Sorry !

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
Contenu sponsorisé




MessageSujet: Re: Ca faisait longtemps !   Aujourd'hui à 16:34

Revenir en haut Aller en bas
 
Ca faisait longtemps !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» ca faisait longtemps... vla une petite enigme...!trouvé par Carpe Diem!
» 2528 Apple Road : Une soirée à deux, ça faisait tellement longtemps.
» il travaillait longtemps
» Help! Je cherche auquel j'ai joué il y a longtemps....
» Si je ne suis pas de retour dans 5 minutes... Attendez plus longtemps !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: L'univers de Nabaztag-
Sauter vers: