Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Tweetie muet : Probleme de connection - je sèche

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Tweetie
Lapin nain
Lapin nain


Localisation : paris
Nbr de messages : 11
Carottes : 2759

MessageSujet: Tweetie muet : Probleme de connection - je sèche   Sam 6 Juin 2009 - 17:54

Bonjour à tous ! nabzciao
Un petit coup de main ne serait pas de refus. Aprés 2 ans de bon fonctionnement je viens de déménager. Et là humeur suprème, je ne parviens pas à le remettre en marche.
Les symptomes : Je l'ai ré-initialisé jusqu'à obtentio de tous les voyants bleu.
Aprés la fin du processus rien ne se déroule . Le voyant rose de connection au réseau Wifi n'est pas là.
A la place.... un code couleur qui m'est inconnu : Tous les 4 voyants sont oranges et le celui de gauche ainsi que celui de dessous clignote.

Aprés maintes réflexion .. je sèche .
Si vous avez des idées .... je suis preneur.
Merci à tous
nabzasking
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur


Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10423

MessageSujet: Re: Tweetie muet : Probleme de connection - je sèche   Sam 6 Juin 2009 - 18:40

Bonjour

Il nous faudrait les impressions d'ecran du wifi de la box, du routeur de la box, et la config du lapin !

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
remis
Lapin nain
Lapin nain


Age : 24
Localisation : Versailles
Nabaztag : Pirota
Nbr de messages : 31
Carottes : 2790

MessageSujet: Re: Tweetie muet : Probleme de connection - je sèche   Sam 6 Juin 2009 - 18:42

Salut yellownabzsmile

La combinaison tous ls voyants oranges sauf certains qui clignotent (en vert je suppose), c'est en attendant la connexion à ta borne Wifi.

Pour savoir à quoi correspond précisément le code couleur de cette étape, va voir à ce lien http://help.violet.net/fiche.php?fiche=61 yellownabzsmile

Bon courage yellownabzwink

Rémi
Revenir en haut Aller en bas
Tweetie
Lapin nain
Lapin nain


Localisation : paris
Nbr de messages : 11
Carottes : 2759

MessageSujet: Re: Tweetie muet : Probleme de connection - je sèche   Lun 8 Juin 2009 - 13:42

Salut,

Non, ils sont tous "orange" . Les deux qui clignotent ( extrémités gauche ainsi que celui du dessous ) sont orange aussi. D'ou ma question car dans le code couleur ce mode là n'est pas indiqué. D'ou mon interrogation !
Revenir en haut Aller en bas
LapinJedi
Bronze Nabz
Bronze Nabz


Age : 49
Localisation : Bordeaux
Nabaztag : Lapin Jedi - bunny.0013d3811062@psnet.fr
Nbr de messages : 186
Carottes : 3440

MessageSujet: Re: Tweetie muet : Probleme de connection - je sèche   Lun 8 Juin 2009 - 17:33

Tu n'aurais pas changé d'accés internet ou de box ?
Revenir en haut Aller en bas
remis
Lapin nain
Lapin nain


Age : 24
Localisation : Versailles
Nabaztag : Pirota
Nbr de messages : 31
Carottes : 2790

MessageSujet: Re: Tweetie muet : Probleme de connection - je sèche   Lun 8 Juin 2009 - 18:44

Si on suit une certaine logique dans le code couleur,
sachant que si la 1ère led (à gauche) est verte, ton lapin a trouvé le réseau Wifi,
par conséquent, si la 1ère led (à gauche) est orange clignotante, cela veut dire qu'il cherche le réseau wifi.
Cependant, si tout clignote, dans ce cas, il ne l'a pas trouvé.

D'où, Pour répondre à ton interrogation, je pense, je suppose, il me semble, que ton lapin cherche ton réseau. Il va falloir le reconfigurer yellownabzwink

Bon courage yellownabzsmile
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur


Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10423

MessageSujet: Re: Tweetie muet : Probleme de connection - je sèche   Mar 9 Juin 2009 - 17:47

Phabbrrysse a écrit:
Bonjour

Il nous faudrait les impressions d'ecran du wifi de la box, du routeur de la box, et la config du lapin !

Au risque de me repeter !

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
Tweetie
Lapin nain
Lapin nain


Localisation : paris
Nbr de messages : 11
Carottes : 2759

MessageSujet: Re: Tweetie muet : Probleme de connection - je sèche   Ven 12 Juin 2009 - 13:42

Salut à tous, merci pour vos réponses.
Alors pour faire synthétique :
1- Non je n'ai pas changé de Box ni de FAI. J'ai déménagé entre temps mais j'ai tout gardé. J'ai refais le setup de l'accés dans la page de config du lapin , dont le nom réseau et la clé WPA associée.
2- La reconfiguration du Lapin je l'ai déjà faite à 3 reprises sans succés.
3- Ok je vais faire les impression ecran de cela dans le week end.

Et il clignote orange ....! Hormis le mutisme c'est pas laid!
A bientôt
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur


Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10423

MessageSujet: Re: Tweetie muet : Probleme de connection - je sèche   Ven 12 Juin 2009 - 21:07

Pour que l'on puisse t'aider, merci de mettre les impressions d'écran :
- de la configuration de ton routeur
- de la configuration de ton wifi
- de la configuration de ton lapin

Si tu ne sais pas faire tu peux suivre le tuto ICI

Ne pas cacher le nom du réseau WIFI (SSID) et la clé. Ton voisin ne vient pas sur ce forum et, au pire, tu les changeras quand on aura compris pourquoi ça ne marche pas avec ces paramètres.

Ensuite, merci de patienter qu'un volontaire du forum soit présent pour t'aider.

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
Contenu sponsorisé




MessageSujet: Re: Tweetie muet : Probleme de connection - je sèche   Aujourd'hui à 13:41

Revenir en haut Aller en bas
 
Tweetie muet : Probleme de connection - je sèche
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Tweetie muet : Probleme de connection - je sèche
» probleme de connection tdu 2
» Probleme premiere connection nabaztag
» besoin d'aide svp: probleme de connection
» Numericable: probleme de connexion

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: L'univers de Nabaztag-
Sauter vers: