Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Problem d'application avec neuf

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cphyto
Lapin nain
Lapin nain


Localisation : france
Nbr de messages : 2
Carottes : 3003

MessageSujet: Problem d'application avec neuf   Lun 8 Juin 2009 - 14:57

Bonjour,

Pour mon lapin j'utilise normalement une borne wifi neuf.
Ayant un problème sur celle ci j'ai utilisé temporairement une borne wifi orange et la miracle mon lapin s'est mis a me parler, la radio se lance quand je suis demande, j'ai les info en continu...
Bref il a enfin pris vie.
Mais après 2 semaines, mon wifi neuf est revenu et j'ai donc du revenir dessus, et mon lapin en parle plus... (meme si le wifi est bien là (violet) et qu'il me donne la température à chaque question...)
Je n'arrive pas a expliquer ce changement de comportement.

Avez vous une idée ?

Merci à vous pour redonner vie a mon lapin. :/
Revenir en haut Aller en bas
LapinJedi
Bronze Nabz
Bronze Nabz
avatar

Age : 49
Localisation : Bordeaux
Nabaztag : Lapin Jedi - bunny.0013d3811062@psnet.fr
Nbr de messages : 186
Carottes : 3697

MessageSujet: Re: Problem d'application avec neuf   Lun 8 Juin 2009 - 17:32

Si tu utilises un accés neuf (qui ne serait pas le tien) il y a un login et password à donner pour avoir accés total à la connexion. Sinon, c'est connecté, mais pas d'accés au net.
Revenir en haut Aller en bas
cphyto
Lapin nain
Lapin nain


Localisation : france
Nbr de messages : 2
Carottes : 3003

MessageSujet: Re: Problem d'application avec neuf   Lun 8 Juin 2009 - 18:41

Bonjour,

Merci pour ton retour.
Il s'agit bien de mon accès wifi neuf et de plus il n'est pas crypté, donc pas de login mot de passe normalement, non ?

ce qui est bizarre c'est que le lapin me donne parfois, lorsque je lui dit quelque chose ou lui demande la radio (meme si il répond rarement) il me donne la météo. Donc il doit avoir acces a internet mais ne me répond pas comme lorsque j'étais connecté sur le wifi orange.

Je ne comprend pas.

Merci pour votre aide.
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
avatar

Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10680

MessageSujet: Re: Problem d'application avec neuf   Mar 9 Juin 2009 - 17:48

Hum etrange
on peut avoir les impressions d'ecran de la config stp ?

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
Contenu sponsorisé




MessageSujet: Re: Problem d'application avec neuf   

Revenir en haut Aller en bas
 
Problem d'application avec neuf
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Script pour changer le status Skype avec Mirror
» [Résolu] Mise en route avec Neuf Box...
» Problème Light Phaser
» Frontend Dosbox
» nouveau problème avec Nabaztag/tag et neuf box 4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: L'univers de Nabaztag-
Sauter vers: