Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Nabaztag ne fonctionne plus après avoir fonctionné 4jours!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ptitemarie41
Lapin nain
Lapin nain


Localisation : TROUY
Nbr de messages : 8
Carottes : 2799

MessageSujet: Nabaztag ne fonctionne plus après avoir fonctionné 4jours!!!   Sam 2 Jan 2010 - 12:19

> Bonjour, mon nabaztag; tag a très bien fonctionné grâce à tes conseils mais ojourd'huit il n'affcihe plus qu'une lumière verte et donc ne se conncete plus je n'ai rien touché ces derniers jours j'ai juste été faire mes applications sur violet. net. Peux-tu m'aider stp? Merci d'avance. Bonne journée
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
avatar

Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10673

MessageSujet: Re: Nabaztag ne fonctionne plus après avoir fonctionné 4jours!!!   Sam 2 Jan 2010 - 13:30

Pour que l'on puisse t'aider merci de mettre les impressions d'écran :
- de la configuration de ton routeur
- de la configuration de ton wifi
- de la configuration de ton lapin

Si tu ne sais pas faire tu peux suivre le tuto ICI

Ne pas cacher le nom du réseau WIFI (SSID) et la clé. Ton voisin ne vient pas sur ce forum et au pire tu les changeras quand on aura compris pourquoi ca ne marche pas avec ces paramètres.

Ensuite merci de patienter qu'un volontaire du forum soit présent pour t'aider.

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
ptitemarie41
Lapin nain
Lapin nain


Localisation : TROUY
Nbr de messages : 8
Carottes : 2799

MessageSujet: Re: Nabaztag ne fonctionne plus après avoir fonctionné 4jours!!!   Sam 2 Jan 2010 - 15:24

Ici le routeur:
http://img269.imageshack.us/img269/4403/routeur.png
Ici le lapin:
http://img682.imageshack.us/img682/14/lapinp.png
http://img231.imageshack.us/img231/2086/lapinbis.png
Ici le wifi:
http://img709.imageshack.us/img709/679/wifi.png
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
avatar

Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10673

MessageSujet: Re: Nabaztag ne fonctionne plus après avoir fonctionné 4jours!!!   Sam 2 Jan 2010 - 15:37

Essaye de passer la livebox sur le canal wifi 11 !

Si pas mieux essaye de passer tout ton reseau sur une clé WEP !

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
Contenu sponsorisé




MessageSujet: Re: Nabaztag ne fonctionne plus après avoir fonctionné 4jours!!!   

Revenir en haut Aller en bas
 
Nabaztag ne fonctionne plus après avoir fonctionné 4jours!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Choisir la face du héros après avoir choisi sa classe [Résolu]
» [RESOLUE]Problème de connexion au PSN après avoir changé de compte
» Obtenir certaine équipes après avoir fin le jeu.
» Quel comportement adopter face aux insultes ?
» Message après avoir coulé un navire

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: L'univers de Nabaztag-
Sauter vers: