Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 Problème de son!!

Aller en bas 
AuteurMessage
panpan170
Lapin nain
Lapin nain


Localisation : La Rochelle
Nabaztag : panpan170
Nbr de messages : 1
Carottes : 5055

Problème de son!! Empty
MessageSujet: Problème de son!!   Problème de son!! Icon_minitimeJeu 20 Avr 2006 - 9:55

Salut à tous! j'ai un problème, mon Nabaztag emet bien un son au démarrage quand je le branche et pendant qu'il se connecte au wi-fi, mais après c'est tout, ormis le petit son de clochette du tai-chi, pour la météo, l'heure ou les infos, il n'emmet aucun son, il y a a seulement la petite lumiere violette qui s'active sur son nez, et quand j'appuie dessus il tourne juste les oreilles sans rien dire..

Moi aussi je crois que je vais bientot avoir un lapin volant!! Help!!: lol
Revenir en haut Aller en bas
nabazland
Karotzeur taquin
nabazland

Age : 53
Localisation : Rouen - France
Nabaztag : Caulfield (v2.1)
Nbr de messages : 9782
Carottes : 11608

Problème de son!! Empty
MessageSujet: Re: Problème de son!!   Problème de son!! Icon_minitimeJeu 20 Avr 2006 - 10:30

Salut,
il a l'air de fonctionner tout a a fait normalement ton nabz,
a-t-il des sons à jouer ?

_____________________________


Revenir en haut Aller en bas
http://www.nabzone.com
speedyaujourdhui
méchant gourmand
speedyaujourdhui

Age : 34
Localisation : lille / Paris
Nabaztag : speedydy
Nbr de messages : 4210
Carottes : 5197

Problème de son!! Empty
MessageSujet: Re: Problème de son!!   Problème de son!! Icon_minitimeJeu 20 Avr 2006 - 14:20

ben alos, nabazland, un petit coup de fatigue ?
Non, non, le nabz ne semble pas fonctionner normalment puisqu'il n'émet pas de son pour l'heure, par exemple...

Un autre forumeur a un problème similaire: http://nabaztag.forumactif.fr/viewtopic.forum?t=1220&highlight=
Revenir en haut Aller en bas
http://www.twitter.com/gonzagauthier
florence
Lapin nain
Lapin nain


Localisation : Suisse - Lausanne
Nabaztag : florence
Nbr de messages : 4
Carottes : 5044

Problème de son!! Empty
MessageSujet: Re: Problème de son!!   Problème de son!! Icon_minitimeLun 1 Mai 2006 - 18:13

Hello

Moi aussi, ca fait depuis que je suis rentrée des vacances de paques. Je l'avais debranché pour pas ennuyer ma coloc, et quand je l'ai rebranché, pas de musique, rien.

Alors tout le reste fonctionne, les luimières du tai-chi, les oreilles, les mails, mais a chaque fois les oreilles bougent ou les lumières s'allument, mais il reste muet.

Est ce que le haut parleur est mort?§
Revenir en haut Aller en bas
marfab
Cuniculussologue
Cuniculussologue
marfab

Age : 48
Localisation : Noisy le Grand
Nabaztag : Petitbrou, Landry (V1), Scrubs (V2)
Nbr de messages : 8128
Carottes : 5424

Problème de son!! Empty
MessageSujet: Re: Problème de son!!   Problème de son!! Icon_minitimeLun 1 Mai 2006 - 19:13

Vos problèmes sont résumés dans la question décrite dans l'aide sur le site www.nabaztag.com : Mon Nabaztag n'a plus l'air de fonctionner. Il n'emet plus de son.

Je recommande un période de 10 secondes entre le moment où l'on débrache le lapin et la remise du courant.

Vérifier si le Nabaztag émet un son lorsque vous le branchez et le débranchez simplement.
Vérifiez que le bouton du volume n'est pas sur muet et tester le son sur moyen et fort.
Si le problème persiste, contactez support@nabaztag.com, ils vous donneront la marche à suivre.
Revenir en haut Aller en bas
http://www.internetmobile20.com
florence
Lapin nain
Lapin nain


Localisation : Suisse - Lausanne
Nabaztag : florence
Nbr de messages : 4
Carottes : 5044

Problème de son!! Empty
MessageSujet: Re: Problème de son!!   Problème de son!! Icon_minitimeLun 1 Mai 2006 - 19:55

Wouhou! T'es trop fort!

J'avais essayé 10 sec, mais apparement ca marchait pas... 10min c'est plus efficace!

Merci!
Revenir en haut Aller en bas
marfab
Cuniculussologue
Cuniculussologue
marfab

Age : 48
Localisation : Noisy le Grand
Nabaztag : Petitbrou, Landry (V1), Scrubs (V2)
Nbr de messages : 8128
Carottes : 5424

Problème de son!! Empty
MessageSujet: Re: Problème de son!!   Problème de son!! Icon_minitimeLun 1 Mai 2006 - 20:03

De rien. Longue vie à ton lapin
Revenir en haut Aller en bas
http://www.internetmobile20.com
Contenu sponsorisé




Problème de son!! Empty
MessageSujet: Re: Problème de son!!   Problème de son!! Icon_minitime

Revenir en haut Aller en bas
 
Problème de son!!
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: L'univers de Nabaztag-
Sauter vers: