Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 problème flux rss "paramètres non vide"

Aller en bas 
AuteurMessage
kbutel
Lapin nain
Lapin nain


Localisation : france
Nbr de messages : 5
Carottes : 3361

problème flux rss "paramètres non vide" Empty
MessageSujet: problème flux rss "paramètres non vide"   problème flux rss "paramètres non vide" Icon_minitimeLun 6 Sep 2010 - 17:26

Bonjour,

Avec certains flux rss, quand j'essaye de les donner a lire a mon lapin, une fois la page bien remplie, elle ce met a charger, reviens sans ce que j'ai entrer des las "cases" avec un message en haut "paramètres non valide"...

Comment ca ce fait?


Merci
Revenir en haut Aller en bas
kbutel
Lapin nain
Lapin nain


Localisation : france
Nbr de messages : 5
Carottes : 3361

problème flux rss "paramètres non vide" Empty
MessageSujet: Re: problème flux rss "paramètres non vide"   problème flux rss "paramètres non vide" Icon_minitimeMar 7 Sep 2010 - 20:43

personnes? yellownabzsad
Revenir en haut Aller en bas
 
problème flux rss "paramètres non vide"
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Story] Les HF étudiés par Mata Nui ?
» "Traduire" les flux RSS
» [TERMINE] - Vide grenier parisien chez Semper Victor

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: I. Communauté :: Rabbit:z Life-
Sauter vers: