Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 problème url

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Kergan
Lapin nain
Lapin nain


Localisation : isere
Nbr de messages : 4
Carottes : 2562

MessageSujet: problème url   Dim 21 Nov 2010 - 13:33

Bonjour à tous nabzhello1


j'ai reçu hier ma commande de mirror et nanoztag que j'avais commandé sur internet, et je suis nouveau dans ce monde pleins de lapins (je préfère les lapins plutôt que les bisounours)


j'ai enregistré mon mirror sur violet, comme indiqué dans la notice, installé mirware, et présenté ensuite un de mes nanoztag. je l'ai enregistré sous un nom dans violet, et ensuite j'ai ajouté l'application "lancer une page web.

j'ai rentré l'url du site que je voulais qu'il lance en cochant l'option "ouvrir quand on présente le nanoztag". ensuite j'ai enregistré l'application. Jusque la, tout vas bien.

Cependant, une fois tout cela fait, quand je présente mon nanoztag, rien ne se passe, il y a juste mirware qui s'ouvre en me montrant les applications de mon lapin.

Que faut t'il donc faire pour que ça marche? après avoir cherché et lu sur google et sur le forum, j'en suis toujours au même point, ça marche pas yellownabzpale


quelqu'un a t'il une solution?
Revenir en haut Aller en bas
_melka
Diamond Nabz
Diamond Nabz


Localisation : DTC
Nbr de messages : 2920
Carottes : 4119

MessageSujet: Re: problème url   Dim 21 Nov 2010 - 13:54

Bonjour, le problème vient des serveurs de chez Violet. Il y a de nombreux posts concernant le dysfonctionnement du mirror, dont un qui reprend le message posté par le service technique de chez Mindscape. La solution: prendre son mal en patience. Cordialement.
Revenir en haut Aller en bas
Kergan
Lapin nain
Lapin nain


Localisation : isere
Nbr de messages : 4
Carottes : 2562

MessageSujet: Re: problème url   Dim 21 Nov 2010 - 13:57

cependant quand je met avoir les news avec le monde, tout marche bien.

La je viens d'essayer de rentrer un playlist, comme dans le tuto, et quand je montre mon nano rien ne se lance.

tout cela est liée?
Revenir en haut Aller en bas
_melka
Diamond Nabz
Diamond Nabz


Localisation : DTC
Nbr de messages : 2920
Carottes : 4119

MessageSujet: Re: problème url   Dim 21 Nov 2010 - 14:03

Oui dixit le service technique. " Nos serveurs sont actuellement en maintenance, ce qui peut entrainer des dysfonctionnements de vos objets" Veuillez nous excuser pour la gène occasionné etc etc.... Certaines applications fonctionnent d'autres pas.
Revenir en haut Aller en bas
Kergan
Lapin nain
Lapin nain


Localisation : isere
Nbr de messages : 4
Carottes : 2562

MessageSujet: Re: problème url   Dim 21 Nov 2010 - 14:11

merci beaucoup du renseignement nabzsmile


maintenant reste plus qu'à attendre nabzhello1
Revenir en haut Aller en bas
Harfangdesneiges
Special Nabz
Special Nabz
avatar

Age : 21
Localisation : Quelque part sur la côte d'Azur
Nabaztag : Formalhaut (v2) - Nom du mir:ror : Schpygel
Nbr de messages : 1383
Carottes : 3963

MessageSujet: Re: problème url   Dim 21 Nov 2010 - 18:31

Si tu ne veux pas attendre, essaye ref:let. Il est libre, gratuit, il marche sous Windows et même quand les serveurs sont down ! Par contre il y a (beaucoup) moins d'applis, mais si tu es à l'aise en info ça ne devrait pas trop de poser de problèmes.
Revenir en haut Aller en bas
http://www.harfangdesneiges.free.fr/
Kergan
Lapin nain
Lapin nain


Localisation : isere
Nbr de messages : 4
Carottes : 2562

MessageSujet: Re: problème url   Dim 21 Nov 2010 - 19:11

justement, je sais faire 2-3 trucs sur l'ordi, mais faut pas trop m'en demander ^^

mais je pourrais toujours essayer à l’occase nabzblah
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème url   

Revenir en haut Aller en bas
 
problème url
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de son iPod ou autre MP3
» Problème pour Tester mon Projet -RPG VX- [Résolu]
» Problème Egret 2 + J-pac + Arcade VGA (agp)
» Problème de mémorisation [Résolu]
» problème slot MVS - Résolu!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: L'invasion des puces-
Sauter vers: