Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 2 Led Bleues et 2 Led jaunes en mode insfrastructure

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
hugh
Lapin nain
Lapin nain


Localisation : Pelouse
Nbr de messages : 3
Carottes : 3769

MessageSujet: 2 Led Bleues et 2 Led jaunes en mode insfrastructure   Mer 8 Déc 2010 - 14:33

Bonjour,

Le Lapin ne peut plus se connecter au serveur.
Quand j'essaie de le passer en mode infrastucture, il a le nez et le côté G en bleu, puis le centre et le côté D en jaune.
Pas de création de réseau donc inaccesible depuis le Mac.

En mode normal, il reste bloqué sur les éléments suivants :

Version du lapin : Nabaztagtag
Votre fournisseur d'accès : Free
Votre routeur : Freebox
Type de sécurité mise en place (WEP ou WPA) : WEP
Système d'exploitation (OS) de votre appareil wifi (ordinateur ou autre): SL Mac

* led ventre gauche : verte
* led ventre centre : verte
* led ventre droit : orange
* led nez : orange
* led de dessous : orange

Adresse IP dynamique (DHCP)

Une petite idée de reset possible pour le passer en mode infrastruture ou alors lapin très malade ?

Amicalement
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
avatar

Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10559

MessageSujet: Re: 2 Led Bleues et 2 Led jaunes en mode insfrastructure   Mer 8 Déc 2010 - 19:11

Bonjour

Bizzare cette histoire de bleu et jaune on dirait un soucis de led déjà

Pour la connexion qui ne marche pas :
Pour que l'on puisse t'aider, merci de mettre les impressions d'écran :
- de la configuration de ton routeur
- de la configuration de ton wifi
- de la configuration de ton lapin

Si tu ne sais pas faire tu peux suivre le tuto ICI

Ne pas cacher le nom du réseau WIFI (SSID) et la clé. Ton voisin ne vient pas sur ce forum et, au pire, tu les changeras quand on aura compris pourquoi ça ne marche pas avec ces paramètres.

Ensuite, merci de patienter qu'un volontaire du forum soit présent pour t'aider.

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
 
2 Led Bleues et 2 Led jaunes en mode insfrastructure
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Système d'échanges entre villes en mode solo
» NBA 2k9 [mode association]
» Mode amusant pour Pouda
» assassin creed 3 confirmer et avec un mode multi
» Mode opératoire pour socles

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: Les Nabaztags sont sauvés ! Les solutions... :: Mise en route du lapin-
Sauter vers: