Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 pas de fonctionnement normal depuis la mi novembre

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gi
Lapin nain
Lapin nain
avatar

Age : 34
Localisation : France
Nabaztag : Hauru
Nbr de messages : 16
Carottes : 2537

MessageSujet: pas de fonctionnement normal depuis la mi novembre   Jeu 23 Déc 2010 - 9:59

Bonjour,
Depuis le gros bug du mois de novembre mon lapin n'a plus refonctionné correctement: plus aucun son, plus d'applications, ne reconnais plus le nano.
Il se connete de temps en temps mais souvent c'est le feu d'artifice des leds. Il bouge aussi parfois les oreilles dans la journée c'est tout. J'ai envoyé un mail à Violet mais j'ai eu la même réponse stéréotypé que tout le monde: serveur en maintenance, ils font leur posible... bla bla bla....
Je commence à m'inquiéter: est-ce que mon lapin est défectueux (certains sur le forums semblent avoir récupéré les fonctionalités depuis le bug) ou est-ce que je dois continuer à attendre....c'est long!
Merci pour votre aide.
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
avatar

Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10559

MessageSujet: Re: pas de fonctionnement normal depuis la mi novembre   Jeu 23 Déc 2010 - 13:13

En effet c'est a peu pres revenu ... a revoir avec le support : http://www.mindscape.fr/support-technique donc

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
 
pas de fonctionnement normal depuis la mi novembre
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Le Ambowl, le tournois des Ambiens 13/14 novembre (80)
» La RGC 2010 : les 13 et 14 Novembre prochains
» [Je suis nouvelle] Gmail ne marche pas ? Est-ce normal ?
» Ce 1er novembre?
» Soirée du 9 novembre 2010

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: L'univers de Nabaztag-
Sauter vers: