Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Problème de mise en marche sous widows 7 et numéricable

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pepou59
Lapin nain
Lapin nain


Age : 24
Localisation : Lille
Nabaztag : Pemadose
Nbr de messages : 2
Carottes : 2226

MessageSujet: Problème de mise en marche sous widows 7 et numéricable   Sam 25 Juin 2011 - 14:01

Bonjour tout le monde nabzciao

Mon papa avec ce fameux lapin qui est resté a l'abandon sur une étagère nabzcry je voudrai le mettre en marche sur mon pc mais le problème est que je le branche il est bleu, puis le clique sur le reseau nabaztag mais après quand je clique sur une page internet rien impossible de le configurer nabzsteam
j'ai arreté le pare feu et l'anti virus rien ne faite!

AIDER moi a faire revivre ma Pemadose nabzblonde
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
avatar

Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10652

MessageSujet: Re: Problème de mise en marche sous widows 7 et numéricable   Dim 26 Juin 2011 - 10:16

Bonjour
une fois connecté au lapin c'est logique que tu n'es plus internet (car es connecté au lapin)
il faut aller a l'adresse 192.168.0.1 et renseigner les champs demandés.
Le lapin va alors se deconnecter et tu retrouveras ta connexion a internet!

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
pepou59
Lapin nain
Lapin nain


Age : 24
Localisation : Lille
Nabaztag : Pemadose
Nbr de messages : 2
Carottes : 2226

MessageSujet: Re: Problème de mise en marche sous widows 7 et numéricable   Lun 27 Juin 2011 - 0:07

Bonjour ou bonsoir enfin bref nabzsmile

j'ai compris pourquoi ça ne marcher pas mais j'ai un nouveau problème j'ai reusi a la connecter mais la j'ai un voyant vert cet les autre orange dont un qui clignote nabzcry
je ne trouve pas le problème
nabzsteam
2 nuit que je cherche pour ce lapin

Merci
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
avatar

Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10652

MessageSujet: Re: Problème de mise en marche sous widows 7 et numéricable   Lun 27 Juin 2011 - 13:32

Impressions d'ecran de la box (wifi) et lapin stp

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
Contenu sponsorisé




MessageSujet: Re: Problème de mise en marche sous widows 7 et numéricable   

Revenir en haut Aller en bas
 
Problème de mise en marche sous widows 7 et numéricable
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de mise en marche sous widows 7 et numéricable
» Mir:ror ne marche plus après mise en veille sous mac OS X
» Problème de connexion nabaztag:tag avec numéricable
» Problème d'affichage sous Firefox
» problème pour faire des screenshots (sous Seven)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: Les Nabaztags sont sauvés ! Les solutions... :: Mise en route du lapin-
Sauter vers: