Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 probleme d'installation

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
speedyaujourdhui
méchant gourmand


Nbr de messages : 4210

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeMar 16 Mai 2006 - 21:26

ah bon ? ça existe, ça? platine nabz ??!!!

Oh !!! moi qui croyais ête au plus haut nivo...
Revenir en haut Aller en bas
http://www.twitter.com/gonzagauthier
TitePeci
Diamond Nabz
Diamond Nabz
TitePeci

Age : 36
Localisation : Bruxelles
Nabaztag : RyoOhki
Nbr de messages : 2324
Carottes : 5013

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeMar 16 Mai 2006 - 23:34

speedyaujourdhui a écrit:
ro... du boulot de pro, tout ça ! et un post aussi vierge que ça, c'est tentant !!! tongue pig mdr yellownabzwink

Y en a pleins des post "vierges" silent
Revenir en haut Aller en bas
http://nabaztag.czerwon.be
hvergelm
Lapin nain
Lapin nain


Nbr de messages : 18
Carottes : 4940

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeMer 17 Mai 2006 - 19:56

Bon ca marche toujours pas!!!!

Voici ce que j'ai fait :

Tout desinstaller la carte wifi et l'utilitaire qui va avec.
Redemarrage du pc, detection de la carte par winxp, insertion du cdrom d'install de la carte = installation de la carte mais pas encore de l'utilitaire.

Mise en mode ad hoc du lapin
Connection au lapin à l'adresse 192.168.0.1 via l'utilitaire de winxp

Parametrage du lapin :

SSID : MONSSID
WEP : oui
clé : ************************** (26 caracteres)

"update"

DHCP : non
Adresse IP : 192.168.0.2
Masque : 255.255.255.0
passerelle : 192.168.0.1
DNS : 192.168.0.1

"update and start"

Ensuite je m'occupe du PC :
Je desactive la configuration via winxp dans la page propriété de la connexion sans fil.
J'installe l'utilitaire fourni avec la carte et configure une connexion :

type : ad hoc
SSID : MONSSID
WEP : actif
clè : ************************** (26 caracteres)

DHCP : disabled

Adresse IP : 192.168.0.1
Masque : 255.255.255.0
Passerelle : rien
DNS : 192.168.0.1 (1er essai, ensuite j'ai essayé le DNS de mon FAI)

Je me connecte à mon nouveau reseau nommé MONSSID
Je debranche et rebranche mon lapin.

ET LA IL CLIGNOTE EN ORANGE ET AUCUNE LUMIERE NE PASSE AU VERT!!! yellownabzsad

Qu'est ce que j'ai raté?
Revenir en haut Aller en bas
aerosmiss
Yellow Subadmin
aerosmiss

Age : 51
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10047
Carottes : 5192

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeMer 17 Mai 2006 - 20:07

J'pense à un truc là..... Peut-être que c'est un truc idiot hein?.. Mais le nabz, il est compatible avec quoi déjà? 1183xx B ou machinbidule G??

Parce que notre malade, là, il a un routeur en B...
Revenir en haut Aller en bas
http://aerosmiss.free.fr
BigPanda
Kryptonite Nabz
Kryptonite Nabz
BigPanda

Age : 37
Localisation : Bruxelles
Nabaztag : RyoOhki (V1), Meroko (V2), Iori (V3)
Nbr de messages : 7127
Carottes : 11513

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeMer 17 Mai 2006 - 20:11

- Sur le lapin et sur le pc, tu dois mettre comme DNS celui de ton FAI et non 192.168.0.1

- Tu n'as pas parlé du partage de connexion donc as-tu bien effectué cette étape là ?

- "Je me connecte à mon nouveau reseau nommé MONSSID" Ca me parait bizarre... Normalement, c'est ton pc qui crée le réseau en question donc après ça, t'es pas censé essayer de connecter ton pc sur ce réseau... C'est le nabz qui est censé essayer de se connecter sur ton pc, pas le contraire...

Enfin, j'dirais que tu t'es complqiué la vie à jouer à faire des parties avec l'utilitaire windows et d'autres avec l'utilitaire de ta carte mais bon, c'est pas grave ça yellownabzwink

_____________________________



Compagnie de reconstitution historique (essentiellement médiévale) en belgique :
Tartes et Bastons ASBL
probleme d'installation - Page 2 Bigpna11probleme d'installation - Page 2 Nabzbu11probleme d'installation - Page 2 Blasonprobleme d'installation - Page 2 Nabzbu11probleme d'installation - Page 2 Bigpna11

probleme d'installation - Page 2 Socadana
(Suis nouveau sur MN donc plein de mangas encore à ajouter et mes DVDs à mettre aussi yellownabzwink)
Revenir en haut Aller en bas
http://www.tartesetbastons.be
BigPanda
Kryptonite Nabz
Kryptonite Nabz
BigPanda

Age : 37
Localisation : Bruxelles
Nabaztag : RyoOhki (V1), Meroko (V2), Iori (V3)
Nbr de messages : 7127
Carottes : 11513

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeMer 17 Mai 2006 - 20:13

Normalement, si tu branches un appareil 802.11G sur un 802.11B, ça fonctionnera mais à 11 Mbps (vitesse du B) au lieu de 54 Mbps (vitesse du G)... Donc quel que soit le système utilisé par le lapin, ça devrait marcher (en gros, tous les appareils vont se brider pour êter à la vitesse de l'appareil le plus lent du réseau)

_____________________________



Compagnie de reconstitution historique (essentiellement médiévale) en belgique :
Tartes et Bastons ASBL
probleme d'installation - Page 2 Bigpna11probleme d'installation - Page 2 Nabzbu11probleme d'installation - Page 2 Blasonprobleme d'installation - Page 2 Nabzbu11probleme d'installation - Page 2 Bigpna11

probleme d'installation - Page 2 Socadana
(Suis nouveau sur MN donc plein de mangas encore à ajouter et mes DVDs à mettre aussi yellownabzwink)
Revenir en haut Aller en bas
http://www.tartesetbastons.be
hvergelm
Lapin nain
Lapin nain


Nbr de messages : 18
Carottes : 4940

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeMer 17 Mai 2006 - 21:39

Deja merci à tous de vous interesser à mon probleme yellownabzsmile

Pour le partage de la connexion internet, oui j'ai coché l'option partage. D'ailleurs c'est bien indiqué dans les propriétés de ma connexion que c'est une connexion partagée. De toute facon, meme si javais oublié, mon lapin devrait au moins trouver le reseau wifi. La premiere lumiere devrait passer au vert et les autres rester en orange non?

Pour le DNS, je sais pas ce que c'est et à quoi ca sert, mais je vais essayer. Je trouve ce parametre en faisant "cmd /k ipconfig /all" dans "demarrer/excuter"?

je vais essayer aussi de ne pas utiliser du tout l'utilitaire winxp... meme si je vois pas encore pourquoi il faut pas l'utiliser :p

Quand je dis "je me connecte à mon nouveau reseau" j'avoue que je comprend pas bien moi meme comment ca doit marcher... Dans la liste de mes connexions, mon reseau sans fil une fois configurer apparait comme "non connecté" est ce normal?
Et quand je modifie la config de ce reseau sans fil dans l'utilitaire Linksys il initialise la connection et me dit "connected" à MONSSID.
Là je branche le lapin... et rien...

Le bon coté de la chose, c'est que j'apprend plein de choses et que bientot je serai beton niveau reseaux!!!! yellownabzhappy
Revenir en haut Aller en bas
aerosmiss
Yellow Subadmin
aerosmiss

Age : 51
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10047
Carottes : 5192

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeMer 17 Mai 2006 - 21:57

Merci Big panda pour ta réponse heart

Hver : je pense que tu n'as peut-être pas compris un truc de base avec le nabz (si tu as compris ok, je mange mon chapeau mais avec de l'huile d'olive et du basilic s'il te plait yellownabzwink )

Quand tu dois configurer ton nabz en mode ad-hoc (pour lui entrer une clef wep par exemple) c'est ton nabz qui prend la place du routeur. A ce moment là, tu dois te connecter directement sur lui-le nabz. C'est pour ça que tu dois faire un scan des réseaux disponibles et te connecter sur celui appelé nabaztagXX (les X vont se changer en lettres ou en chiffres je ne sais plus). A partir ce ce moment là, ton routeur est mis de côté.

Le DNS c'est le n° de ton fournisseur d'accès (FAI) ça va dire au lapin chez qui il doit se connecter.

Pourquoi est-ce que tu ne laisses pas le DHCP se débrouiller tout seul? Il ne peut pas gérer ça? Ca te simplifierait grandement la tâche.

Bon j'arrête là parce que si je suis en train de dire des bêtises, ça n'est pas là peine que je m'enfonce yellownabzwink
Revenir en haut Aller en bas
http://aerosmiss.free.fr
hvergelm
Lapin nain
Lapin nain


Nbr de messages : 18
Carottes : 4940

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeMer 17 Mai 2006 - 22:20

Je te conseille de rajouter des tomates avec le chapeau ca sera meilleur yellownabzsmile
Pour me connecter au nabz pour le configurer j'ai aucun probleme tongue

Le DHCP? Si j'ai bien compris (et c'est pas sur) je risque de ne pas pouvoir partager ma connexion internet si je l'aisse le DHCP actif... Je sais si t'as suivi yellownabzwink mais j'ai pas de routeur wifi et le but de tout ca, c'est de savoir si on peut brancher un nabz SANS POINT D'ACCES (ou plutot en se servant du PC comme point d'acces, le PC etant mui meme sur le net via modem ethernet)

Je suis visiblement pas le premier à avoir cette config, mais je n'ai vu personne sur ce forum qui aie deja reussi à mettre en route son lapin de cette maniere là. Si vraiment ca marche pas j'acheterai un routeur wifi, mai spas avant d'avoir tout essayé!!!! Twisted Evil
Revenir en haut Aller en bas
aerosmiss
Yellow Subadmin
aerosmiss

Age : 51
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10047
Carottes : 5192

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeJeu 18 Mai 2006 - 7:09

Aaaaaaaaaaahh ok.. Donc tu voudrais te servir de ton ordi comme routeur quoi....

Eh bé.... J'espère que ça marchera yellownabzwink
Revenir en haut Aller en bas
http://aerosmiss.free.fr
hvergelm
Lapin nain
Lapin nain


Nbr de messages : 18
Carottes : 4940

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeJeu 18 Mai 2006 - 11:57

YA DU MIEUX!!!!!!!

J'ai tout repris à zero
J'ai effacer tout ce que j'avais rentré dans le lapin
J'ai fais de meme coté PC.

J'ai d'abord essayer une connection en laissant le DHCP activé coté lapin comme coté PC sans specifier de SSID ni rien = Le premier voyant es passé en vert!

Ensuite j'ai recommencer dans le DHCP et en parametrant ainsi :
Coté lapin :
IP : 192.168.0.2
masque : 255.255.255.0
passerelle : 192.168.0.1
DNS : xxx.yyy.z.ww (trouvé en faisant executant cmd /k ipconfig /all)

Coté PC :
IP : 192.168.0.1
masque : 255.255.255.0
passerelle : rien
DNS : xxx.yyy.z.ww (trouvé en faisant executant cmd /k ipconfig /all)

Je n'ai pas spécifié de SSID!

=> DEUX LUMIERES SONT PASSEES EN VERT yellownabzsmile

J'ai recommencer en activant une clé WEP => TOUJOURS DEUX LUMIERES EN VERT!!! yellownabzhappy

Par contre, le lapin ne se connecte toujours pas au net... Qu'ai je oublié? :?:

A quel moment doit on enregistrer le lapin sur le site?
Revenir en haut Aller en bas
gloups
Lapin nain
Lapin nain


Nbr de messages : 23
Carottes : 4953

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeJeu 18 Mai 2006 - 13:38

A tout hasard, ne faudrait il pas activer le partage de la connexion internet sur ton PC ?
Revenir en haut Aller en bas
aerosmiss
Yellow Subadmin
aerosmiss

Age : 51
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10047
Carottes : 5192

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeJeu 18 Mai 2006 - 13:44

La troisième loupiote indique l'état de la connection avec le serveur de Violet (vert ok/orange pas ok). Vu que c'est un peu le foutoir de ce côté (chais pas trop s'qu'y fabriquent là-bas) ça peut merdoyer un tantinet...
Revenir en haut Aller en bas
http://aerosmiss.free.fr
hvergelm
Lapin nain
Lapin nain


Nbr de messages : 18
Carottes : 4940

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeJeu 18 Mai 2006 - 14:34

>Gloups : Oui j'ai activé le partage de ma connexion au net. Elle apparait bien comme partagée avec la petite main sur l'icone et tout.

>Miss aeros : Tu veux dire que ca peut ne pas venir de chez moi?


Au debut j'ai pensé que ca pouvait venir de mon firewall, mais meme quand je le desactive ca marche pas mieux.

Je me suis dis que je devais peut etre d'abord enregistrer le lapin sur le site, mais visiblement c'est pas le cas. Il devrait quand meme se connecté meme si je ne suis pas enregistré.

Peut etre un probleme au niveau des IP que j'ai rentré. Ou bien c'est la partie DNS qui va pas... Quelqu'un sait il a quoi ca sert et comment ca marche?
Revenir en haut Aller en bas
aerosmiss
Yellow Subadmin
aerosmiss

Age : 51
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10047
Carottes : 5192

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeJeu 18 Mai 2006 - 16:11

Bin vu que la 3ème diode correspond à la connection avec les serveurs de Violet, il suffit que les serveurs soient en rade et POUF!! Pas de connection. En ce moment, le serveur a l'air en rade vu que le pied de mon nabz clignote en orange.

Avant de lancer la configuration de ton nabz, va faire un tour sur leur page d'accueil. Si elle marche, ça devrait marcher.

Sinon, bin vraiment je ne sais pas....

________________________________________________

Edit : le pied vient de virer au violet.. Donc c'est vraiment le bazard...
Revenir en haut Aller en bas
http://aerosmiss.free.fr
BigPanda
Kryptonite Nabz
Kryptonite Nabz
BigPanda

Age : 37
Localisation : Bruxelles
Nabaztag : RyoOhki (V1), Meroko (V2), Iori (V3)
Nbr de messages : 7127
Carottes : 11513

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeJeu 18 Mai 2006 - 21:36

Si ton adresse DNS est pas correcte, tu vas rester dans cette situation là... Donc c'est bien possible que me problème soit de ce côté là...

_____________________________



Compagnie de reconstitution historique (essentiellement médiévale) en belgique :
Tartes et Bastons ASBL
probleme d'installation - Page 2 Bigpna11probleme d'installation - Page 2 Nabzbu11probleme d'installation - Page 2 Blasonprobleme d'installation - Page 2 Nabzbu11probleme d'installation - Page 2 Bigpna11

probleme d'installation - Page 2 Socadana
(Suis nouveau sur MN donc plein de mangas encore à ajouter et mes DVDs à mettre aussi yellownabzwink)
Revenir en haut Aller en bas
http://www.tartesetbastons.be
marfab
Cuniculussologue
Cuniculussologue
marfab

Age : 48
Localisation : Noisy le Grand
Nabaztag : Petitbrou, Landry (V1), Scrubs (V2)
Nbr de messages : 8128
Carottes : 5332

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeJeu 18 Mai 2006 - 21:40

hvergelm a écrit:

Peut etre un probleme au niveau des IP que j'ai rentré. Ou bien c'est la partie DNS qui va pas... Quelqu'un sait il a quoi ca sert et comment ca marche?

Le DNS est le Domain Name Server donc les IP de ton fournisseur d'accès.

Pour club internet par exmple c'est 194.117.200.10 pour le DNS primaire et 194.117.200.15 pour le secondaire.

Pour ces adresses IP vois avec ton FAI (fournisseur d'accès à Internet)
Revenir en haut Aller en bas
http://www.internetmobile20.com
gloups
Lapin nain
Lapin nain


Nbr de messages : 23
Carottes : 4953

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeJeu 18 Mai 2006 - 23:56

Et si tu indique l'adresse de ton PC (192.168.0.1) comme adresse de DNS sur ton lapin, ça ne passe pas non plus ?
C'est ce que semble préconiser Microsoft pour la configuration des postes clients lors d'un partage de connexion internet.
Revenir en haut Aller en bas
marfab
Cuniculussologue
Cuniculussologue
marfab

Age : 48
Localisation : Noisy le Grand
Nabaztag : Petitbrou, Landry (V1), Scrubs (V2)
Nbr de messages : 8128
Carottes : 5332

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeVen 19 Mai 2006 - 0:04

gloups a écrit:
Et si tu indique l'adresse de ton PC (192.168.0.1) comme adresse de DNS sur ton lapin, ça ne passe pas non plus ?
C'est ce que semble préconiser Microsoft pour la configuration des postes clients lors d'un partage de connexion internet.

euh... en DHCP pas besoin en IP fixe là ok.
Revenir en haut Aller en bas
http://www.internetmobile20.com
gloups
Lapin nain
Lapin nain


Nbr de messages : 23
Carottes : 4953

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeVen 19 Mai 2006 - 0:31

Oups ! Désolé, j'avais compris dans son dernier message qu'il était repassé en IP fixe sur son lapin.
Revenir en haut Aller en bas
hvergelm
Lapin nain
Lapin nain


Nbr de messages : 18
Carottes : 4940

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeVen 19 Mai 2006 - 0:53

>gloups : T'avais bien compris, je suis bien en IP fixe sur le lapin comme sur le PC. J'essayerai ce que tu propose, à savoir de mettre 192.168.0.1 en DNS sur le lapin.


Sinon, n'y a t il pas une maniere de connaitre l'IP du FAI depuis mon PC directement?
Quand j'execute la commande "cmd /k ipconfig /all" ca me donne toutes les IP de mes differentes connexions, dont ma connexion au net via NOOS.
Et ca me dit :

Serveurs DNS : 212.198.2.51
212.198.0.91

J'imagine que le premier est le primaire et le second le secondaire...
D'ailleurs il n'y a qu'une case à remplir dans la config du lapin... Faut y mettre le primaire j'imagine...?
Revenir en haut Aller en bas
aerosmiss
Yellow Subadmin
aerosmiss

Age : 51
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10047
Carottes : 5192

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeVen 19 Mai 2006 - 5:59

Tout à fait yellownabzhappy
Revenir en haut Aller en bas
http://aerosmiss.free.fr
BigPanda
Kryptonite Nabz
Kryptonite Nabz
BigPanda

Age : 37
Localisation : Bruxelles
Nabaztag : RyoOhki (V1), Meroko (V2), Iori (V3)
Nbr de messages : 7127
Carottes : 11513

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeVen 19 Mai 2006 - 12:12

exactement, même si le secondaire devrait normalement aussi marcher yellownabzwink
pour ce qui est du 192.168.0.1 comme dns sur le lapin, j'te le déconseille, ça veut dire que c'est ton pc qui s'en occuppe et alors tu peux avoir tout une série de problèmes avec des trucs de mise en cache des noms de domaine et ça peut faire foirer certains bazarres... Même si normalement pour le nabz c'est pas trop grave yellownabzwink

Vais essayer de regarder un peu chez moi pour recréer la situation et essayer de faire des explications sûres et plus complètes yellownabzwink

_____________________________



Compagnie de reconstitution historique (essentiellement médiévale) en belgique :
Tartes et Bastons ASBL
probleme d'installation - Page 2 Bigpna11probleme d'installation - Page 2 Nabzbu11probleme d'installation - Page 2 Blasonprobleme d'installation - Page 2 Nabzbu11probleme d'installation - Page 2 Bigpna11

probleme d'installation - Page 2 Socadana
(Suis nouveau sur MN donc plein de mangas encore à ajouter et mes DVDs à mettre aussi yellownabzwink)
Revenir en haut Aller en bas
http://www.tartesetbastons.be
hvergelm
Lapin nain
Lapin nain


Nbr de messages : 18
Carottes : 4940

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeVen 19 Mai 2006 - 18:09

Merci bcp m'sieur panda!

C'est vrai qu'avec le boulot j'ai pas trop le temps de faire des essais, mais ca avance...
Revenir en haut Aller en bas
hvergelm
Lapin nain
Lapin nain


Nbr de messages : 18
Carottes : 4940

probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitimeVen 19 Mai 2006 - 22:40

Question :

Supposons que le DNS que j'ai entré dans mon lapin soit le bon et que mon reseau ad hoc local soit tout comme il faut... Peut etre le probleme vient il de ma connexion internet?...

J'ai testé en desactivant le firewall, ca ne change rien...
Le partage est bien activé...

N'y a t il pas autre chose à configurer, activer, desactiver? Ca parle d'authentification dans un des onglets...

Merci d'avance...

PS : Je pars en vacances pour une semaine reconductible donc je donnerai pas de nouvelle pendant la semaine qui vient voir les deux prochaines sunny Sleep drunken Cool . Je regrette de ne pas avoir vu marcher mon lapin avant de partir, mais bon... au retour, c'est sûr, ca va marcher!!!
Revenir en haut Aller en bas
Contenu sponsorisé




probleme d'installation - Page 2 Empty
MessageSujet: Re: probleme d'installation   probleme d'installation - Page 2 Icon_minitime

Revenir en haut Aller en bas
 
probleme d'installation
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Un p'tit probleme

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: Les Nabaztags sont sauvés ! Les solutions... :: Mise en route du lapin-
Sauter vers: