Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 mise en route

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
nani5941
Lapin nain
Lapin nain


Localisation : centre
Nbr de messages : 1
Carottes : 2068

MessageSujet: mise en route   Mar 20 Déc 2011 - 22:51

bonjour a tous, voila j'ai acheté deux nabaztag il y a deux ans a peu pres, avec mon mari on en a branché un tout au debut qui a d'ailleurs bien marché !! puis apres plus rien ( normal le site a fermé ces portes !!!) aujourd'hui je decide de deballer les deuxieme nabaz et je n'arrive pas a le connecter a ma box, je suis chez orange, mon ordi me note bien qu'il y a un nabaz mais la connexion ne se fait pas comment faire j'en peu plus !!! en plus j'ai dit a mes enfants que ca marcherai demain !!! aidez moi s'il vous plait, je suis une tanche en informatique, alors il faut m'expliquer avec des mots simple !!!! ;o) merci beaucoup a tous
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
avatar

Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10673

MessageSujet: Re: mise en route   Mer 21 Déc 2011 - 0:13

J'ai séparé ton message pour plus de visibilité.

Quelles opérations as-tu déjà faites?
Tu bloques ou?


Quelles étapes du processus as-tu déjà suivi?
Est-ce que tu as mis ton lapin en bleu?
Est-ce que tu t'es connecté à l'adresse 192.168.0.1?
Est-ce que tu as rempli les différents champs? si oui il nous faudra les impressions d'écran de ta Livebox et de ton lapin!

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
jujuju7
Lapin nain
Lapin nain


Localisation : 01
Nbr de messages : 17
Carottes : 3168

MessageSujet: Re: mise en route   Sam 24 Déc 2011 - 18:49

Je suis dans la même situation que Nani, c'est à dire :
* Lapin en bleu
* PC trouve mon nabaztag et se connecte
* J'ouvre ensuite Firefox et tape : 192.168.0.1
Et la ça rame et me dit que je ne peux pas ouvrir la page.

Pour info, mon lapin marchait bien jusqu'à ce que les serveurs soient coupées, depuis j'ai déménagé et mon SSID a donc changé, normalement je devrais le changer dans la page 192 ... non ?

Je tourne en rond !!!!
Ahhhhhhhhhhhhh je voulais le remettre en route ce soir !!!!!!!!!
Revenir en haut Aller en bas
Usagi_the_Rabbit
Special Nabz
Special Nabz
avatar

Age : 41
Localisation : France, Villefranche-sur-Saône, RF, Moscou
Nabaztag : Vivi (v2), Floppy (v2)
Nbr de messages : 1308
Carottes : 3361

MessageSujet: Re: mise en route   Sam 24 Déc 2011 - 19:13

jujuju7, nabzciao

Vous pouvez voir le réseau des lapin et se connecter, mais ne peut pas ouvrir une page de config?
Essayez sur un autre appareil. Mes lapins ne fonctionne qu'avec une certaine appareil.
Revenir en haut Aller en bas
sebouille
Lapin nain
Lapin nain


Nbr de messages : 3
Carottes : 3914

MessageSujet: Re: mise en route   Sam 24 Déc 2011 - 19:38

bonsoir je retente aussi de reconnecter mon nabaztag-tag
j'ai tenté de le brancher en suivant cette methode http://www.nabaztag.com/#connection
je me retrouve avec un lapin avec une lumiere orange allumé au milieu
j'essaye d'ajouter mon lapin en mettant l'adresse mac et le nom(il faut mettre le nom qu'avait le lapin car comme il était en repos depuis longtemps je suis plus trop sur du nom)
l'ordi m'écrit: le nabaztag ne semble pas connecté
je dois faire quoi?par avance merci
Revenir en haut Aller en bas
Poète
Bronze Nabz
Bronze Nabz
avatar

Localisation : France
Nabaztag : Garbancito (V2)
Nbr de messages : 222
Carottes : 3435

MessageSujet: Re: mise en route   Dim 25 Déc 2011 - 2:11

Pour commencer j'ai suivi les indications de :
http://www.nabaztag.com/#connection

Problèmes avec la page à afficher de configuration, voici la solution :
http://nabaztag.forumactif.fr/t9-01-comment-obtenir-la-page-de-configuration-du-nabaztag .

Arrivé où est Sebouille il ne faut pas oublier de cliquer sur le bouton de la box pour synchroniser le nouveau venu en wifi.

Il faut aussi attendre un moment quand il devient vert, puis le nez bleu, puis orange, puis vert...
En fait cela a mis 2 minutes avant que le lapin ne se connecte sur le nouveau serveur.

Content d'avoir un lapin qui est fonctionnel ! nabzhello1
Revenir en haut Aller en bas
http://poeme.boreal.info/cadeaux-amoureuse.html
JmJ
Lapin nain
Lapin nain


Age : 67
Localisation : Montpellier
Nabaztag : Boulou34 et Kikou34 Nouveau Lisounette34
Nbr de messages : 27
Carottes : 3906

MessageSujet: Re: mise en route   Dim 25 Déc 2011 - 17:32

Bonjour

Tout d'abord Merci.
J'ai 3 lapins les deux premiers sont repartis comme il faut.

Le 3 éme est un lapin tout neuf qui n'a jamais été connecté. J'ai suivi la procédure mais il reste bloqué une lumière bleue au centre (Fixe) de temps en temps, il recommence la procédure orange puis vert mais revient lumière bleue au centre.

Je ne peux donc pas l'enregistrer.
A tout hasard je vous donne l'adresse Mac : 002185BA8139

Cordialement
JmJ
nabzinlove
Revenir en haut Aller en bas
Poète
Bronze Nabz
Bronze Nabz
avatar

Localisation : France
Nabaztag : Garbancito (V2)
Nbr de messages : 222
Carottes : 3435

MessageSujet: Re: mise en route   Dim 25 Déc 2011 - 17:37

Les couleurs de connexion sont : rouge, orange et vert.
Le bleu, cyan, ainsi que les autres couleurs apparaîssent que s'il est connecté à un serveur.

Est-ce bien un Nabaztag:Tag votre lapin tout neuf ? Sinon c'est différent.
Revenir en haut Aller en bas
http://poeme.boreal.info/cadeaux-amoureuse.html
JmJ
Lapin nain
Lapin nain


Age : 67
Localisation : Montpellier
Nabaztag : Boulou34 et Kikou34 Nouveau Lisounette34
Nbr de messages : 27
Carottes : 3906

MessageSujet: Re: mise en route   Dim 25 Déc 2011 - 17:49

Oui poète c'est bien un V2 nabaztag:Tag acheté en Février dernier pour ma petite fille mais jamais branché suite aux évènements.
Je viens de le redémarrer, re fait la procédure avec 192.168.0.1 comme pour les 2 autres qui sont tous alignés Laughing

Mais toujours lumière bleue centrale fixe. nabzhelp

Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
avatar

Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10673

MessageSujet: Re: mise en route   Dim 25 Déc 2011 - 18:35

Non reconnu par le serveur! Est-il bien en firmware 10?

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
Shojii
Lapin nain
Lapin nain


Localisation : Francce
Nbr de messages : 6
Carottes : 2070

MessageSujet: Re: mise en route   Dim 25 Déc 2011 - 22:25

Bonsoir,
je ne sais pas trop si je dois poster là, faites le moi savoir si je me suis trompée.
Alors voilà, on m'avait donné un nabaztag:tag quelques temps avant que le site ferme mais qui n'avait jamais servit. Par manque de temps , je n'avais pas essayer de le mettre en route. Bref.

Je me lance donc ce soir , et le problème c'est que après être arrivée sur la page de configuration du lapin et d'avoir suivit http://www.nabaztag.com/#connection mon lapin ne se connecte pas.
Les deux leds du ventre à gauche sont vertes , la 3eme du ventre est orange et celle du nez aussi. J'ai réessayé plusieurs et c'est toujours pareil. J'ai pourtant bien appuyé sur le bouton de synchronisation de ma livebox.

En espérant que vous pourrez m'aider . yellownabzsmile

Revenir en haut Aller en bas
Oregon
Lapin nain
Lapin nain
avatar

Localisation : Chez les ch'tis
Nabaztag : Oregon
Nbr de messages : 15
Carottes : 2078

MessageSujet: Re: mise en route   Dim 25 Déc 2011 - 22:57

Bonjour nabzciao

J ai reconnecté hier mon lapin en le rebranchant simplement ; puis je l ai inscrit avec son nom et son adresse mac
Jusque là tout va bien et merci mais le lapin ne reagit pas
bien que je me sois enregistrée sur le site indiqué

Help


Dernière édition par Oregon le Dim 25 Déc 2011 - 23:15, édité 1 fois
Revenir en haut Aller en bas
JmJ
Lapin nain
Lapin nain


Age : 67
Localisation : Montpellier
Nabaztag : Boulou34 et Kikou34 Nouveau Lisounette34
Nbr de messages : 27
Carottes : 3906

MessageSujet: Re: mise en route   Dim 25 Déc 2011 - 23:10

Phabbrrysse a écrit:
Non reconnu par le serveur! Est-il bien en firmware 10?

Oui Phabbrrysse il est bien en 10. De plus j'ai fait la même manip que pour les 2 autres et toujours lumière bleue centrale.
Ce qui est étonnant c'est que sur les 3 il n'y a que celui là. La seule différence c'est qu'il n'a jamais été connecté mais cela ne devrait pas influencer ?

Cordialement
JmJ
Revenir en haut Aller en bas
Oregon
Lapin nain
Lapin nain
avatar

Localisation : Chez les ch'tis
Nabaztag : Oregon
Nbr de messages : 15
Carottes : 2078

MessageSujet: Re: mise en route   Dim 25 Déc 2011 - 23:48

Oregon a écrit:
Bonjour nabzciao

J ai reconnecté hier mon lapin en le rebranchant simplement ; puis je l ai inscrit avec son nom et son adresse mac
Jusque là tout va bien et merci mais le lapin ne reagit pas
bien que je me sois enregistrée sur le site indiqué

Help

Hier quand je cliquais sur le nom de mon lapin j avais acces aux applications (les anciennes je suppose ? )
et pas ce soir ; je clique sur le nom il ne se passe rien scratch
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
avatar

Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10673

MessageSujet: Re: mise en route   Dim 25 Déc 2011 - 23:58

Ici c'est pour jmj les autres merci de créer un vos topic.

On peut avoir l'URL que tu as après avoir cliqué sur update and start?

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
JmJ
Lapin nain
Lapin nain


Age : 67
Localisation : Montpellier
Nabaztag : Boulou34 et Kikou34 Nouveau Lisounette34
Nbr de messages : 27
Carottes : 3906

MessageSujet: Re: mise en route   Mar 27 Déc 2011 - 10:29

Bonjour

Toujours rien de changer, toutes mes excuses de ne pas avoir répondu immédiatement.
Phabbrrysse
voici l'URL : http://192.168.0.1/b.htm?w=NEUF_AD00&k=&m=2&n=doyronewkasinkikwas6&l=0&f=1&g=0.0.0.0&h=255.255.255.0&i=0.0.0.0&j=0.0.0.0&c=0&d=0.0.0.0&e=0&z2=Update+and+Start&a=r.nabaztag.com%2Fvl

Après update and start

Est ce bien cela qui est demandé ?
Cordialement
JmJ
nabzhelp

PS : Je viens de réexcuter la procédure avec un de mes lapins qui fonctionne et cela me donne exactement la même URL que ci dessus ??? et il passe immédiatement de l'orange vert à violet.
PS2 : Je viens de regarder dans l'application de ma Box , le lapin a bien une adresse IP sur le réseau Wifi il est donc reconnu.
Revenir en haut Aller en bas
jujuju7
Lapin nain
Lapin nain


Localisation : 01
Nbr de messages : 17
Carottes : 3168

MessageSujet: Re: mise en route   Mar 27 Déc 2011 - 15:14

Usagi_the_Rabbit a écrit:
jujuju7, nabzciao

Vous pouvez voir le réseau des lapin et se connecter, mais ne peut pas ouvrir une page de config?
Essayez sur un autre appareil. Mes lapins ne fonctionne qu'avec une certaine appareil.

J'ai bien essayé de faire cette manip sur mon PC portable mais sans succès. Je n'arrive toujours pas a afficher la page 192.168.0.1
J'ai essayé de suivre le tuto en passant par le cmd de windows :
http://nabaztag.forumactif.fr/t9-01-comment-obtenir-la-page-de-configuration-du-nabaztag

Mais sans résultat également, à la première saisie (ipconfig/release) cela m'indique : "l'opération demandée nécessite une élévation".
Pour info, j'ai une livebox, mon PC est actuellement raccordé avec un CPL et j'ai une carte wifi, cela ne dérange pas que je sois en CPL + wifi ?

Merci d'avance pour votre aide.
Revenir en haut Aller en bas
jujuju7
Lapin nain
Lapin nain


Localisation : 01
Nbr de messages : 17
Carottes : 3168

MessageSujet: Re: mise en route   Mar 27 Déc 2011 - 16:11

J'ai enfin réussi à me connecter au cette fameuse page en essayant sur le PC de mon boulot.
J'ai sélectionné mon réseau, choisi WPA, rentré ma clé
Dans l'onglet advanced :
Authentification : Open System
DHCP : Yes
Proxy : No

Update and start

Le lapin passe du bleu au orange, la 1° led clignote mais ne passe pas au vert.
Il semblerait qu'il n'arrive pas à se connecter à ma box.
De quoi cela peut venir ?

Thanks by advance for your help !!!
Revenir en haut Aller en bas
Usagi_the_Rabbit
Special Nabz
Special Nabz
avatar

Age : 41
Localisation : France, Villefranche-sur-Saône, RF, Moscou
Nabaztag : Vivi (v2), Floppy (v2)
Nbr de messages : 1308
Carottes : 3361

MessageSujet: Re: mise en route   Mar 27 Déc 2011 - 16:21

Pouvez-vous poster ici captures d'écran. Plus facile de trouver une erreur.
Revenir en haut Aller en bas
jujuju7
Lapin nain
Lapin nain


Localisation : 01
Nbr de messages : 17
Carottes : 3168

MessageSujet: Re: mise en route   Mar 27 Déc 2011 - 16:29

Je les prends tout de suite !!!
Revenir en haut Aller en bas
jujuju7
Lapin nain
Lapin nain


Localisation : 01
Nbr de messages : 17
Carottes : 3168

MessageSujet: Re: mise en route   Mar 27 Déc 2011 - 16:35

http://i43.servimg.com/u/f43/17/13/88/11/captur10.jpg

http://i43.servimg.com/u/f43/17/13/88/11/captur11.jpg
Revenir en haut Aller en bas
jujuju7
Lapin nain
Lapin nain


Localisation : 01
Nbr de messages : 17
Carottes : 3168

MessageSujet: Re: mise en route   Mar 27 Déc 2011 - 16:41

Et mes imprim écran de ma livebox

http://i43.servimg.com/u/f43/17/13/88/11/captur12.jpg

http://i43.servimg.com/u/f43/17/13/88/11/captur13.jpg

Merci d'avance !!!!
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
avatar

Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10673

MessageSujet: Re: mise en route   Mar 27 Déc 2011 - 16:46

Livebox :
mode de securite --> WPA
Wifi facile --> non

Dis nous

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
jujuju7
Lapin nain
Lapin nain


Localisation : 01
Nbr de messages : 17
Carottes : 3168

MessageSujet: Re: mise en route   Mar 27 Déc 2011 - 16:57

Il n'y a pas que WPA
J'ai donc choisi WPA-TSK/TKIP, mode wifi facile non
Rebooter ma box
rebooter le lapin en mode connexion
et led toujours orange ......... nabzcry
Revenir en haut Aller en bas
jujuju7
Lapin nain
Lapin nain


Localisation : 01
Nbr de messages : 17
Carottes : 3168

MessageSujet: Re: mise en route   Mar 27 Déc 2011 - 16:58

http://i43.servimg.com/u/f43/17/13/88/11/sans_t10.jpg
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: mise en route   

Revenir en haut Aller en bas
 
mise en route
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» [résolu] mise en route Mac
» Mise en route avec livebox
» Aide pour mise en route avec livebox Mobistar
» Mise en route Lapinou Mac os X et Livebox?!
» PB Mise en route avec LiveBox Mini Thomson

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: Les Nabaztags sont sauvés ! Les solutions... :: NabAlive, le serveur Officiel de vos Nabaztag:tags-
Sauter vers: