Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Rien ne marche!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
marino1253
Lapin nain
Lapin nain


Localisation : Barcelona
Nbr de messages : 6
Carottes : 1957

MessageSujet: Rien ne marche!   Lun 26 Déc 2011 - 12:53

Rien de renaisance, le problème est le meme: Dessolé.
Revenir en haut Aller en bas
Poète
Bronze Nabz
Bronze Nabz
avatar

Localisation : France
Nabaztag : Garbancito (V2)
Nbr de messages : 222
Carottes : 3321

MessageSujet: Re: Rien ne marche!   Lun 26 Déc 2011 - 13:14

Bonjour.

Questionnaire à remplir pout toute aide a écrit:
Version du lapin : Nabaztag ou Nabaztagtag (avec nombril)
Votre fournisseur d'accès :
Votre routeur : Box du fournisseur et version ou routeur externe
Type de sécurité mise en place (WEP ou WPA) :
Système d'exploitation (OS) de votre appareil wifi (ordinateur ou autre):
Serveur choisi (exemple : OpenJabNab, Nabizdead, OpenNag, ...) :
Couleurs du lapin

led ventre gauche :
led ventre centre :
led ventre droit :
led nez :
led de dessous :
Adresse IP fixe ou dynamique (DHCP) :

Opérations déjà faites sur le lapin et le réseau :


Merci de mettre les impressions d'écran :
- de la configuration de ton routeur
- de la configuration de ton WIFI
- de la configuration de ton lapin

Et les étapes que vous avez faites.
Revenir en haut Aller en bas
http://poeme.boreal.info/cadeaux-amoureuse.html
marino1253
Lapin nain
Lapin nain


Localisation : Barcelona
Nbr de messages : 6
Carottes : 1957

MessageSujet: Re: Rien ne marche!   Mar 27 Déc 2011 - 19:42

Version du lapin :Nabaztagtag (avec nombril) Sidney Rome MAC 0013D3810D70
Votre fournisseur d'accès : MOVISTAR
Votre routeur : Box du fournisseur et version ou routeur externe ZyZEL
Type de sécurité mise en place (WEP ou WPA) :WEP
Système d'exploitation (OS) de votre appareil wifi (ordinateur ou autre): W XP
Serveur choisi (exemple : OpenJabNab, Nabizdead, OpenNag, ...) : r.nabaztag.com/vl
Couleurs du lapin

led ventre gauche :VERD
led ventre centre : VERD
led ventre droit : ORANGE CLIGNOTANT
led nez :ORANGE
led de dessous :ORANGE CLIGNOTANT
Adresse IP fixe ou dynamique (DHCP) : DHCP

Opérations déjà faites sur le lapin et le réseau :
Reset du lapin, changre le serveur de Nabizdead a nabaztag.com/vl, mot de passe WEP

Merci de mettre les impressions d'écran :
- de la configuration de ton routeur
- de la configuration de ton WIFI
- de la configuration de ton lapin



Josep Bernat
[url][/url]
Revenir en haut Aller en bas
marino1253
Lapin nain
Lapin nain


Localisation : Barcelona
Nbr de messages : 6
Carottes : 1957

MessageSujet: Re: Rien ne marche!   Mar 27 Déc 2011 - 20:04

Bon, maintenat tous les LED`s du ventre sont verds, la nez orange clignotant . Apres tout torne a recomencer......tout orange et again and again!
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
avatar

Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10559

MessageSujet: Re: Rien ne marche!   Mar 27 Déc 2011 - 20:06

dans le lapin DHCP Sur YES ?
champs en dessous a
ip : 0.0.0.0
mask : 255.255.255.0
gateway : 0.0.0.0
dns : 0.0.0.0

?

Si pas mieux il nous faut l'url que tu as apres avoir cliqué sur update and start

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
marino1253
Lapin nain
Lapin nain


Localisation : Barcelona
Nbr de messages : 6
Carottes : 1957

MessageSujet: Re: Rien ne marche!   Mar 27 Déc 2011 - 20:19

NO, j'ai change a ces valeurs, maintenant

la URL est: http://192.168.0.1/b.htm?w=WLAN_06&k=&m=1&n=xxxxxxxxxxxxx&l=1&f=1&g=0.0.0.0&h=255.255.255.0&i=0.0.0.0&j=0.0.0.0&c=1&d=0.0.0.0&e=0&z

J'arrive a meme status de lumière!

Merci!

Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
avatar

Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10559

MessageSujet: Re: Rien ne marche!   Mar 27 Déc 2011 - 21:40

Mettre le lapin en bleu, se connecter au reseau NabaztagXX, allez sur 192.168.0.1

Une fois que c'est fait mettre l'url ci dessous dans la barre d'url, changer la clé et valider.

Dis nous

http://192.168.0.1/b.htm?w=WLAN_06&k=&m=1&n=xxxxxxxxxxxxx&l=1&f=1&g=0.0.0.0&h=255.255.255.0&i=0.0.0.0&j=0.0.0.0&c=1&d=0.0.0.0&e=0&z2=Update+and+Start&a=r.nabaztag.com%2Fvl


_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
marino1253
Lapin nain
Lapin nain


Localisation : Barcelona
Nbr de messages : 6
Carottes : 1957

MessageSujet: Re: Rien ne marche!   Mer 28 Déc 2011 - 13:39

Merci de votre aide. Malhereusement les diodes contiuent les trois verds avec le nez en orange
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
avatar

Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10559

MessageSujet: Re: Rien ne marche!   Mer 28 Déc 2011 - 14:01


http://192.168.0.1/b.htm?w=WLAN_06&k=&m=1&n=xxxxxxxxxxxxx&l=1&f=1&g=0.0.0.0&h=255.255.255.0&i=0.0.0.0&j=0.0.0.0&c=0&d=0.0.0.0&e=0&z2=Update+and+Start&a=r.nabaztag.com%2Fvl


et la ?

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
marino1253
Lapin nain
Lapin nain


Localisation : Barcelona
Nbr de messages : 6
Carottes : 1957

MessageSujet: Re: Rien ne marche!   Mer 28 Déc 2011 - 20:41

Non Plus, le troisime led reste sur l'orange
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Rien ne marche!   

Revenir en haut Aller en bas
 
Rien ne marche!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» RIEN NE MARCHE
» Les dindes, leurs bonus et leurs parchemins
» Mirror ne lit plus rien...
» TexMod ne marche pas
» problème ebay.com rien ne s'affiche avec un simple mot clé???!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: Les Nabaztags sont sauvés ! Les solutions... :: Mise en route du lapin-
Sauter vers: