Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 AUCUNE LUMIERE ALLUMEE

Aller en bas 
AuteurMessage
NAZOOK
Lapin nain
Lapin nain


Localisation : val d'oise
Nbr de messages : 6
Carottes : 2881

AUCUNE LUMIERE ALLUMEE Empty
MessageSujet: AUCUNE LUMIERE ALLUMEE   AUCUNE LUMIERE ALLUMEE Icon_minitimeMer 4 Jan 2012 - 19:41

Bonsoir.

Hier, Lapin avait une jolie base violette clignotante mais ne fonctionnait pas du tout et lors du passage stamps il me disait de me connecter sur nabaztag.com, ce que je ne pouvais faire car sur IE la version beta ne fonctionne pas.
Je charge donc firefox suite à l'excellent conseil de Julien, je débranche lapin, j'appuie sur sa tête et je le rebranche et depuis: plus aucune lumière, ni base, ni ventre, ni nez, NADA. J'ai évidemment essayé sur d'autres prises de courant, je l'a débranché pendant un certain temps avant de le rebrancher. J'ai essayer de le brancher sans appuyer sur sa tête puis en appuyant une fois puis en laissant appuyé mais rien n'y fait.
Il n'est pas tombé, je n'ai pas tiré sur la prise et je n'ai pas d'autre alimentation pouvant correspondre ni de voisine ayant un lapin.
C'est grave docteur???

C'est un V2, sur livebox et je suis sur PC, mais toujours pas une crac d'informatique.
Revenir en haut Aller en bas
NAZOOK
Lapin nain
Lapin nain


Localisation : val d'oise
Nbr de messages : 6
Carottes : 2881

AUCUNE LUMIERE ALLUMEE Empty
MessageSujet: Re: AUCUNE LUMIERE ALLUMEE   AUCUNE LUMIERE ALLUMEE Icon_minitimeMer 4 Jan 2012 - 19:42

J'oubliais: merci pour vos renseignements!!
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
Phabbrrysse

Age : 33
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14389
Carottes : 11493

AUCUNE LUMIERE ALLUMEE Empty
MessageSujet: Re: AUCUNE LUMIERE ALLUMEE   AUCUNE LUMIERE ALLUMEE Icon_minitimeMer 4 Jan 2012 - 20:16

Pourquoi l'avoir debranché ?

Bref s'il ne s'allume plus tout en le branchant, essaye avec un transformateur compatible ! et si pas mieux, il reste les 4 planches !

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
NAZOOK
Lapin nain
Lapin nain


Localisation : val d'oise
Nbr de messages : 6
Carottes : 2881

AUCUNE LUMIERE ALLUMEE Empty
MessageSujet: Re: AUCUNE LUMIERE ALLUMEE   AUCUNE LUMIERE ALLUMEE Icon_minitimeJeu 5 Jan 2012 - 9:10

Je l'ai débranché parce que pour avoir le bleu il faut débrancher, appuyer sur le bouton et rebrancher tout simplement...
Merci pour les 4 planches, c'est d'une grande aide...
Revenir en haut Aller en bas
KYLIAN25
Lapin nain
Lapin nain


Localisation : ROGNAC
Nbr de messages : 44
Carottes : 2985

AUCUNE LUMIERE ALLUMEE Empty
MessageSujet: Re: AUCUNE LUMIERE ALLUMEE   AUCUNE LUMIERE ALLUMEE Icon_minitimeJeu 5 Jan 2012 - 9:21

salut si tu l'a debrancher par en dessous peut etre a tu mal remboiter la prise
Revenir en haut Aller en bas
Contenu sponsorisé




AUCUNE LUMIERE ALLUMEE Empty
MessageSujet: Re: AUCUNE LUMIERE ALLUMEE   AUCUNE LUMIERE ALLUMEE Icon_minitime

Revenir en haut Aller en bas
 
AUCUNE LUMIERE ALLUMEE
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Moc] Makuta Teridax version Bara Magna

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: Les Nabaztags sont sauvés ! Les solutions... :: Mise en route du lapin-
Sauter vers: