Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Problème Nabaztag V1=Résolu mais...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Rauko23
Lapin nain
Lapin nain


Localisation : Belgique
Nbr de messages : 22
Carottes : 3231

MessageSujet: Problème Nabaztag V1=Résolu mais...   Lun 30 Jan 2012 - 16:47

Bonjour,

Alors me voila aujourd'hui, voulant rebrancher mon lapin V1.
J'apprend seulement que le serveur avait fermé. Soit, j'ai essayer de le remettre et de comprendre la signification des couleurs,
Mais le lapin a : Lumière nez = orange
Lumière gauche = verte
Lumière centre = orange clignotante
Lumière droite = orange

j'ai cru comprendre que, ou c'était ma clé WEP qui était fausse mais j'ai beau la changer ou la retaper et rien ne change...
ou c'était le fait que le lapin ne trouvait pas une adresse IP...

Que dois-je faire ?

Merci de votre aide


Dernière édition par Rauko23 le Mar 31 Jan 2012 - 8:37, édité 1 fois
Revenir en haut Aller en bas
Rauko23
Lapin nain
Lapin nain


Localisation : Belgique
Nbr de messages : 22
Carottes : 3231

MessageSujet: Re: Problème Nabaztag V1=Résolu mais...   Mar 31 Jan 2012 - 6:54

Problème résolu par chance lol.
J'ai juste cocher la case DHCP et la il arrive à se connecter. Maintenant il n'arrive pas à se connecter au serveur...
Vais chercher encore yellownabzsmile
Revenir en haut Aller en bas
Rauko23
Lapin nain
Lapin nain


Localisation : Belgique
Nbr de messages : 22
Carottes : 3231

MessageSujet: Re: Problème Nabaztag V1=Résolu mais...   Mar 31 Jan 2012 - 8:39

Voila j'ai pu me connecter sur le serveur p.mynabaztag.com

Maintenant ma question, est-il possible de faire comme avant ? C'est-à-dire de placer des applications, lectures mails et autres ?

Si oui, y a t'il un site pour modifier tout cela ?

Merci de votre aide

Bien à vous
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème Nabaztag V1=Résolu mais...   

Revenir en haut Aller en bas
 
Problème Nabaztag V1=Résolu mais...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [résolu] Problème avec mon nabaztag, des lumières oranges mais qui ne clignotent pas....
» problème slot MVS - Résolu!
» Problème de mapping [Résolu]
» Problème Nabaztag:tag rouge + bruit
» Problème de WPA résolu?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: L'univers de Nabaztag-
Sauter vers: