Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Mir:ror ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nbp35
Lapin nain
Lapin nain


Age : 33
Localisation : São Paulo, Brésil
Nabaztag : litlijon sur OJN
Nbr de messages : 35
Carottes : 2257

MessageSujet: Mir:ror ne fonctionne pas   Mar 29 Jan 2013 - 19:03

Bonjour à tous,

Voilà, je suis confronté à un drôle de problème.

Voulant ressortir un mir:ror et l'utiliser, j'ai téléchargé ref:let et mirlite, sans succès.

Le premier crashe dès le lancement. Impossible donc d'arriver à l'utiliser malgré avoir essayer différent mode de compatibilité.

Le second se lance quand le mir:ror est déconnecté. Mais plante dès que je branche le mir:ror, "The device is already used by another application"...

J'ai pas pu retrouver une copie de mirwave, peut être qu'il pourrait combler un manque de pilote ou je ne sais quoi...

Ma config : Win7 x64 / Asus All in One.
Revenir en haut Aller en bas
Moon´s Heart
Crazy Geek
Crazy Geek
avatar

Age : 48
Localisation : Liège, Belgique
Nabaztag : Ryu (v2), Yoko (v2), Summer (v2), Irina (v2 ¼) Tchantchès (v2 ½)
Nbr de messages : 15784
Carottes : 100855

MessageSujet: Re: Mir:ror ne fonctionne pas   Mar 29 Jan 2013 - 19:08

Même problème que toi depuis une mise-à-jour de pilotes 64 bits sous Windows.

Avant ref:let tournait nickel, à présent, plante une fois sur deux et il faut le relancer.

Pas de solution si ce n'est de réessayer jusqu'à ce que ça passe.

En ce qui concerne le logiciel d'origine 'mirware', il est inutilisable car il ne fonctionnait qu'avec les anciens serveurs Violet.

Mirlite, pas encore testé.


_____________________________


                                        Je vois que tu t'appelles  ~Invité  et que tu as déjà écrit 0 messages


Revenir en haut Aller en bas
http://www.moonsheart.com
nbp35
Lapin nain
Lapin nain


Age : 33
Localisation : São Paulo, Brésil
Nabaztag : litlijon sur OJN
Nbr de messages : 35
Carottes : 2257

MessageSujet: Re: Mir:ror ne fonctionne pas   Mar 29 Jan 2013 - 19:34

De ton côté y a pas de changement suivant les modes de compatibilités ?

Edit :
Sous Vista, aucun soucis.

Edit :
j'ai trouvé une astuce pour que ref:let ne plante pas.
Il faut cocher dans les options de compatibilités "Exécuter comme administrateur", mais ref:let ne reconnait pas le mir:ror
Revenir en haut Aller en bas
Moon´s Heart
Crazy Geek
Crazy Geek
avatar

Age : 48
Localisation : Liège, Belgique
Nabaztag : Ryu (v2), Yoko (v2), Summer (v2), Irina (v2 ¼) Tchantchès (v2 ½)
Nbr de messages : 15784
Carottes : 100855

MessageSujet: Re: Mir:ror ne fonctionne pas   Mar 29 Jan 2013 - 22:46

Je suis sous Vista en 64 bits.

Même soucis.

_____________________________


                                        Je vois que tu t'appelles  ~Invité  et que tu as déjà écrit 0 messages


Revenir en haut Aller en bas
http://www.moonsheart.com
Contenu sponsorisé




MessageSujet: Re: Mir:ror ne fonctionne pas   

Revenir en haut Aller en bas
 
Mir:ror ne fonctionne pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: mir:ror mon beau mir:ror-
Sauter vers: