Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 [résolu] Cette fois c'est avec le neuf que ca bloque...

Aller en bas 
AuteurMessage
chloro
Lapin nain
Lapin nain


Nbr de messages : 8
Carottes : 4978

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeLun 31 Oct 2005 - 18:02

Bonjour!
Enfin est arrivé ce matin mon modem wifi.
J'ai donc gentiment installé tout le systéme,la connexion marche sans aucun problème.
Le seul hic, c'est la gestion du lapin.
Ainsi, inpossible d'acceder a la connexion du lapin via l'interface de connexion reseau du neuf (cela se bloque lors de l'accés a la borne)
Pour autant, en desactivant leur interface et en lancant la conexion reseau par windows, le lapin marche sans probleme, par contre, impossible de me connecter par ce biais au net du coup... je pense docn que des parametres de l'interface bloque l'acces au lapin, mais quant a savoir lesquels, mystere...
alors pour info, je dispose d'un pc portable avec windowsXP, un modem wifi trio3D fournit par leurs soins, ainsi que leur clé usb (j'ai également un carte wifi interne au pc..)
Si quelqu'un pouvait m'eclairer!
Revenir en haut Aller en bas
naf
Nabz Junior
Nabz Junior


Nabaztag : naf
Nbr de messages : 77
Carottes : 5011

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeLun 31 Oct 2005 - 21:47

Bonjour,
heu.... J'ai pas tout compris à ton message...😕

Une chose est sûre: tu ne peux pas depuis la meme carte wifi te connecter à ton lapin et à internet en même temps. Quand tu es connecté au lapin, c'ets en mode ad-hoc, de manière exclusive.

Apparement tu as trouvé un moyen de te connecter au lapin, en désactivant "l'interface de connexion réseau du neuf". Donc une fois ceci fait, tu lances ton navigateur internet sur 192.168.0.1, et tu configures ton lapin en lui donnant le SSID et ta clef WEP de ton réseau wifi. Une fois que c'est fait, si le lapin redémarre et se connecte à son serveur (3 diodes vertes et petite musique), tu n'as plus besoin de t'y connecter.

Tu reparamètres ta carte wifi pour accéder à internet, et tu vas sur www.nabaztag.com pour enregistrer ton lapin si ce n'est pas déja fait

J'espère t'avoir aidé!
Revenir en haut Aller en bas
chloro
Lapin nain
Lapin nain


Nbr de messages : 8
Carottes : 4978

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeLun 31 Oct 2005 - 22:22

Oui, alors ca effectivement, on ne peut se connecter au net et au lapin en même temps, mais c'est normal.
Je vais essayer de reformuler:
Donc! le neuf a une interface de connexion proprietaire qui ne me permet pas de me connecter au lapin, visiblement.
Neammoins, en utilisant l'interface de base d'xp de connexion reseau, j'i reussi a m'y connecter, configurer correctement le lapin.
Le problème est que par ce biais, je ne peux plus me connecter au net, il faut reutiliser l'interface du neuf.
Les paramètres ne changent pas mais neammoins , le lapin ne detecte plus le reseau par ce biais, bizarre...
Revenir en haut Aller en bas
chloro
Lapin nain
Lapin nain


Nbr de messages : 8
Carottes : 4978

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeMar 1 Nov 2005 - 20:09

Résolu!
un simple problème DHCP, il a fallut mettre les mains dans le cambouis, mais tout va bien désormais...
Revenir en haut Aller en bas
nabilou
Nabazdmin


Age : 46
Localisation : Paris
Nabaztag : Nabilou v1 / Nabilette v2
Nbr de messages : 846
Carottes : 5043

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeMar 1 Nov 2005 - 21:34

Salut Chloro
Pourrais tu expliquer point par point ton problème et sa résolution ? (si possible avec des copies d'écran)
On créera une FAQ pour la neufbox.
Merci
Revenir en haut Aller en bas
chloro
Lapin nain
Lapin nain


Nbr de messages : 8
Carottes : 4978

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeMer 2 Nov 2005 - 0:03

Je vais essayer, en ce qui concerne les problemes je n'ai pas grand chose de "visible" a montrer, mais je vais faire un tutorial pour une prise en main d'installation pas a pas pour la neuf box dés demain.
Revenir en haut Aller en bas
nabilou
Nabazdmin


Age : 46
Localisation : Paris
Nabaztag : Nabilou v1 / Nabilette v2
Nbr de messages : 846
Carottes : 5043

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeMer 2 Nov 2005 - 9:12

Merci chloro.
Je suis sûr que ce sera utile à d'autres personnes.
Revenir en haut Aller en bas
chloro
Lapin nain
Lapin nain


Nbr de messages : 8
Carottes : 4978

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: [tutorial: connection avec le 9 par modem trio3D]   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeMer 2 Nov 2005 - 11:59

Bonjour!
suite a des déboires de communication entre ma connection et le lapin, plusieurs arrachages de cheveux et enfin la résolution du problème, je décide donc d'en faire profiter ceux que ça pourrait interesser:
Pour suivre ce pas à pas, je part du principe que vous avez les prérequis suivant:

- Une connection chez Neuf Telecom en wifi (bah oui sinon ça ne sert à rien).

- Un modem du type "Trio3D" fournit par le neuf. (Les versions précédentes sont à priori différentes et je ne les connais pas).


Je suppose que normalement tout fonctionne à merveilles mais ce ne fut pas le cas chez moi, ainsi les symptomes:

- La connection ne s'établit pas entre le wifi et le lapin ( echec lors de la tentative de connection à la borne)

- Le lapin ne se connecte pas/ne reconnait pas la liaison.

Mon pc était équipé en natif d'une carte wifi, le kit Neuf Télécom fournit en sus une clé usb (blanche dans mon cas). L'installation du kit s'est effectué sans problèmes, néammoins a aucun moment la connection ne s'est établit entre le wifi et le lapin.
Solution: j'ai décidé d'utiliser la carte wifi interne au pc plutôt que la clé usb fournit, d'une manière générale, c'est une solution qui serait préférable, on note ainsi aussi une meilleure reception du signal, donc ne pas hésiter.
A partir du moment ou la clé a été enlevée/desinstallée il est donc désormais possible de réinstaller sa connection avec la carte wifi, il est possible que le duo clé usb/carte wifi interne ai créé un conflit.
Utiliser l'agent wifi (en bas a droite dans la barre des taches)
scanner le réseau, le lapin apparait et il est désormais possible de s'y connecter sans soucis.
Ensuite, il s'agit de le configurer. Pour cela, il faut -comme indiqué dans la notice- accéder a la page de paramètres du lapin:

Dans votre navigateur, taper :

http://192.168.0.1/

Si (arghhh) rien n'apparait, procéder comme suit:
Faire "démarrer", "exécuter"

[résolu] Cette fois c'est avec le neuf que ca bloque... Demarexec4qk

Taper "cmd" dans la fenêtre:

[résolu] Cette fois c'est avec le neuf que ca bloque... Cmd2tl

Là, une nouvelle fenêtre va s'ouvrir: c'est moche, c'est triste, c'est blanc sur fond noir, c'est une fenêtre dos, dans celle ci, taper:

ipconfig /release


[résolu] Cette fois c'est avec le neuf que ca bloque... Dos7yr.th

ensuite, réexecuter la même manipulation, et taper cette fois çi dans la fenêtre dos:

ip/config /renew


A partir de ce moment, vous devriez pouvoir accéder a la fenêtre des paramètres du lapin:
Pour cela, le débrancher, le remettre en marche en appuyant simultanément sur le bouton du dessus, jusqu'a voir apparaitre les lumières bleus.

retaper ensuite dans le navigateur:

http://192.168.0.1/


Là ce devrait être bon, on arrive sur la page de configuration du lapin:

[résolu] Cette fois c'est avec le neuf que ca bloque... Lapinadmin3nh.th

procéder ensuite comme indiqué, notez que la case "hdcp enabled" est cochée. Dans mon cas, ni son activation, ni sa désactivation n'ont changé quoique ce soit. Néammoins, suite a un déboire avec un autre périphérique étant censé se connecter au réseau wifi de mon pc, des renseignements pris m'ont permis de determiner qu'il fallait impérativement activer le dhcp dans le modem...
pour ce faire, procèder ainsi:
Acceder aux paramètres du modem: assurez-vous que vous êtes bien connectés (je sais c'est idiot mais ça peut arriver d'oublier)
Dans le navigateur, taper :

http://192.168.1.1/

C'est l'adresse par défaut d'accés au modem, on arrive donc ici:

[résolu] Cette fois c'est avec le neuf que ca bloque... Adminneuf9en.th

Comme indiqué, tapez "admin" en mot de passe, celui ci est redéfinissable plus tard dans l'interface, c'est vivement conseillé...
Une fois dans l'interface administrateur, passez en mode "expert" (a gauche)

[résolu] Cette fois c'est avec le neuf que ca bloque... Adminexpert8sb.th


Ensuite, allez dans le menu "reseau" cliquer sur "nat/pat"

[résolu] Cette fois c'est avec le neuf que ca bloque... Natpat0au

Cliquez ensuite sur "Expert (multipostes) et validez par ok
[résolu] Cette fois c'est avec le neuf que ca bloque... Multipst5rl.th

Le mode dhcp est désormais activé, je n'ai pas touché aux autres paramètres, cela fonctionne trés bien ainsi; le modem se reinitialise, il ne reste plus qu'a allumer le lapin qui va -enfin- pouvoir se connecter.

Voila! j'espère que ce petit tutorial pourra eventuellement aider les personnes ayant eu ce type de problèmes!
Revenir en haut Aller en bas
naf
Nabz Junior
Nabz Junior


Nabaztag : naf
Nbr de messages : 77
Carottes : 5011

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeMer 2 Nov 2005 - 12:54

Heureux que ton problème soit résolu!
Il est bien ton tuto, mais je pense que tu devrais le mettre dans cet ordre:
o activer DHCP sur le modem (mode expert)
o configurer le lapin

parce que la si on suit les étapes dans l'ordre ou tu les donnes, on est connecté en ad-hoc au lapin au moment ou on veut configurer le modem, et donc on n'y arrive pas...
Peux-tu aussi indiquer où on peut trouver la clef wep dans la config du 9?
Revenir en haut Aller en bas
nabilou
Nabazdmin


Age : 46
Localisation : Paris
Nabaztag : Nabilou v1 / Nabilette v2
Nbr de messages : 846
Carottes : 5043

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeMer 2 Nov 2005 - 12:56

Merci Chloro pour ton tuto.
Je l'ai mis dans la FAQ. Si tu dois le mettre à jour en fonction des remarques de naf, je le mettrais à jour aussi dans la FAQ.

A+
Revenir en haut Aller en bas
chloro
Lapin nain
Lapin nain


Nbr de messages : 8
Carottes : 4978

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeMer 2 Nov 2005 - 14:22

Et bien en fait, j'ai voulu faire le pas à pas en expliquant l'erreur, hors celle vient du fait que la fonction dhcp n'est effectivement pas activée de base, ce tutorial sert plutot de résolution de problème que de config pas a pas yellownabzwink, sinon je l'aurai effectivement mis en premier...
Revenir en haut Aller en bas
grouvy
Lapin nain
Lapin nain


Nabaztag : grouvy
Nbr de messages : 1
Carottes : 4873

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: bon ben c'est raté pour le lapin avec la clef usb?   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeSam 11 Fév 2006 - 12:03

Mon lapin ne se connecte pas sur ma neuf box wifi
J'ai donc regardé ce tutorial mais a la différence de Nabilou je n'ai que la clef usb wifi blanche de neuf et pas de carte wifi supplementaire dans mon pc

mon pc se connecte donc a internet via cette clef usb wifi fournie par Neuf


Si vous voyez une solution pour que je parametre correctment le lapin... mais je crois comprendre que ce n'est pas jouable en direct avec neuf box wifi...

(j'accede sans probleme au mode config du lapin avec mon second pc portable qui a une carte wifi mais que j'ai rarement chz moi)
Revenir en haut Aller en bas
nabilou
Nabazdmin


Age : 46
Localisation : Paris
Nabaztag : Nabilou v1 / Nabilette v2
Nbr de messages : 846
Carottes : 5043

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeDim 12 Fév 2006 - 11:18

Carte interne ou clé usb, c'est pareil. Tu peux t'en servir pour configurer ton lapin.
Revenir en haut Aller en bas
powananda
Lapin nain
Lapin nain


Nbr de messages : 6
Carottes : 4873

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeDim 12 Fév 2006 - 13:50

Bonjour!

Me voila avec mon merveilleux jouet pour adulte et je galére royalement même avec le tuto de chloro.

J'annonce la couleur : Je ne suis pas une bête en info mais avec cette machine là il n'y normalement pas d'esprit vaudou qui tourne autour et le pas à pas devrait fonctionner!

J'ai la neuf-box, clé usb wifi, pas de carte wifi interne et suis sous XP.

J'ai suivi le tuto bien détaillé de chloro (Merci !)

en prenant les étapes à l'envers comme le propose naf, je détaille pour que vous me disiez ou je fais l'erreur.

1- j'active le DHCP modem sur l'adresse suivante
http://192.168.1.1/

puis je passe en mode expert et j'arrive à toutes les étapes conseillées dans le tuto de chloro.
jusque là ça marche.


2-je scanne le réseau avec l'agent wifi, le lapin apparait lorsque je le rdémarre en mode 'bleu' uniquement et je me connecte.

3-j'ouvre la fenetre dos et j'effectue les manip ipconfig/release et ip/config/renew

4-j'arrive sur la page de config du lapin. j'active le dhcp

5-lorsque je fais update en start, le lapin devient orange avec la première diodde qui clignote et je perds la connexion plus une bonne touffe de mes cheveux.

J'ai recommencé plusieurs fois et j'ai juste un lapin clignotant orange, c'est assez decoratif mais c'est pas la fête quand même !

à noter: le firewall d'xp ou j'ai ouvert le port 80 pour le lapin est desactivé au cas ou.

je n'ai pas de clé wep.

Merci de votre aide !
Revenir en haut Aller en bas
nabazland
Karotzeur taquin
nabazland

Age : 52
Localisation : Rouen - France
Nabaztag : Caulfield (v2.1)
Nbr de messages : 9782
Carottes : 11358

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeDim 12 Fév 2006 - 14:30

dans la config du lapin, du sélectionne bien le SSID de ta neufBox ?
puis update/start ?

_____________________________


Revenir en haut Aller en bas
http://www.nabzone.com
powananda
Lapin nain
Lapin nain


Nbr de messages : 6
Carottes : 4873

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeDim 12 Fév 2006 - 16:08

Merci landry !

je pense qu'on s'approche de la réponse et du coup je m'éloigne de l'ulcére !

en effet j'avais choisi le ssid du nabaztag et non de la neufbox.

J'ai donc recommencé avec le ssid 9box et là...

mon lapin est devenu vert puis orange, à fait un tour d'oreille un bruit genre harpe et j'étais déjà tout joyeux et pensais à t'élever un autel quand...

la connexion s'est fermée et que le fameux lapin s'est mis à devenir violet par vague et puis plus rien ! Nabaztarrrgh !

ensuite j'ai galéré pour retrouver ma connexion internet, j'ai fait un coup de reset et d'arrachage de carte PCMCIA pour pouvoir envoyer ce post !

une question qui peut peut-être faire avancer le shmilblik:

dans l'utilitaire de gestion à type de réseau faut-il que je choisisse adhoc ou infra ?

et après j'en ai une autre qui concerne la compatibilité avec e-mule (j'ai vu sur le tuto de chloro que l'icone de l'ane était présent, moi avec tout ça je passe en plus en low ID! vive les animaux !) mais on pourra voir ça plus tard si le coeur vous en dit ! ;-)

bon en tous cas maintenant je ne sais plus quoi faire...
mon nabaztag clignote sur orange, c'est noel en fevrier !

vous avez une idée pour que ce lapin devienne le meilleur ami de l'homme en tous cas le mien?

Merci !
Revenir en haut Aller en bas
nabazland
Karotzeur taquin
nabazland

Age : 52
Localisation : Rouen - France
Nabaztag : Caulfield (v2.1)
Nbr de messages : 9782
Carottes : 11358

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeDim 12 Fév 2006 - 16:19

le meiux c'est ptet d'envoyer un mesage privé à cholro n'ayant pas de 9 box...
Le mode adhoc est juste le mode de cnx d'ordinateur à ordinateur, ce n'est pas le mode pour surfer sur le net...
Pour ce qui concerner émule, il faudra que tu fasses du mappage de port maintenant que tu as plusieurs périphériques (mode routeur) quand un paquet arrive du net sans avoir été demandé, ta neuf box ne sait pas vers quel ordinateur l'envoyer.. donc il faut que ce qui entre pour tel port (cherche les ports utilisée par émule) vont vers l'adresse ip de l'ordinateur... en tcp a priori...

_____________________________


Revenir en haut Aller en bas
http://www.nabzone.com
powananda
Lapin nain
Lapin nain


Nbr de messages : 6
Carottes : 4873

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeDim 12 Fév 2006 - 16:30

Merci,

je vais contacter chloro !
la super bonne niouze c'est que mon lapin est finalement enregistré!

sache qu'il y a quelqu'un à lille qui te veux du bien pour l'aide apportée :-) !

Je m'occuperai du cas de la mule bien après le lapin ...
pour l'instant je voudrais qu'il fonctionne sans que je doive éclater ma 9box à chaque connexion !
Je vais tenter de bidouiller calmement et je tiendrai au courant si ça peut aider d'autres dans mon cas.

Merci !

@+
Revenir en haut Aller en bas
nabazland
Karotzeur taquin
nabazland

Age : 52
Localisation : Rouen - France
Nabaztag : Caulfield (v2.1)
Nbr de messages : 9782
Carottes : 11358

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeDim 12 Fév 2006 - 16:52

merci c'est pas... Désolé de ne pas être de meilleur conseil... bon courage...
A tout hasard regarde dans ton utilitaire 9 box, s'il n'y a pas un filtre MAC activé... Dans ce cas seuls les périphériques dnt l'adresse mac est enregistrée peuvent se connecter... Dans ce cas il faut que tu y ajoutes ton adresse MAC;
Bon courgae

_____________________________


Revenir en haut Aller en bas
http://www.nabzone.com
Psychocat
Space Nabz
Space Nabz
Psychocat

Age : 47
Localisation : 24
Nabaztag : Tatou et Patag (Vé 3)
Nbr de messages : 1851
Carottes : 4927

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeDim 12 Fév 2006 - 20:47

cat Courage! ça va marcher! cat
M;)
Revenir en haut Aller en bas
powananda
Lapin nain
Lapin nain


Nbr de messages : 6
Carottes : 4873

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeDim 12 Fév 2006 - 21:56

Ca y est !

ca clignote! bouge les oreilles recoit les messages et le tout pendant que surfe sur le net !
J'ai recommencé plusieurs fois la config et tout revérifié et soudain ding-dong !

J'ai certainement fait une boulette qqupart que j'ai corrigée je ne sais comment.

Merci à tous pour les conseils et le soutien !

Pour ce qui rament encore il faut s'accrocher !

Bon maintenant si qqun a une idée pour m'éviter d'avoir e-mule en low-id !

après le lapin c'est l'âne moins fun et plus têtu !
Revenir en haut Aller en bas
nabazland
Karotzeur taquin
nabazland

Age : 52
Localisation : Rouen - France
Nabaztag : Caulfield (v2.1)
Nbr de messages : 9782
Carottes : 11358

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeLun 13 Fév 2006 - 9:46

Salut a priori pour émule
[résolu] Cette fois c'est avec le neuf que ca bloque... Multipst5rl
tu ajoutes une règle
port Début 4662
port fin 4662 (ou rien ?)
Adresse IP LAN adresse IP de ton PC
Protocole TCP

Ca devrait marcher

_____________________________


Revenir en haut Aller en bas
http://www.nabzone.com
Psychocat
Space Nabz
Space Nabz
Psychocat

Age : 47
Localisation : 24
Nabaztag : Tatou et Patag (Vé 3)
Nbr de messages : 1851
Carottes : 4927

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeLun 13 Fév 2006 - 11:24

En voilà une bonne nouvelle! Razz
M;)
Revenir en haut Aller en bas
atomix
Bronze Nabz
Bronze Nabz
atomix

Localisation : rochefort
Nabaztag : atomix
Nbr de messages : 138
Carottes : 4927

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeLun 13 Fév 2006 - 12:27

pour emule il est preferable d'ajouté aussi le port 4672 UDP
Revenir en haut Aller en bas
http://atomix-nabaztag.be
powananda
Lapin nain
Lapin nain


Nbr de messages : 6
Carottes : 4873

[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitimeVen 17 Fév 2006 - 17:52

Merci les amis !

J'avais pas eu le temps de faire les modifs cette semaine...
et voila qui est fait, et ça marche !

c'est le bonheur de voir mon lapin et mon ane cohabiter !

cheers

Merci de votre aide !
Revenir en haut Aller en bas
Contenu sponsorisé




[résolu] Cette fois c'est avec le neuf que ca bloque... Empty
MessageSujet: Re: [résolu] Cette fois c'est avec le neuf que ca bloque...   [résolu] Cette fois c'est avec le neuf que ca bloque... Icon_minitime

Revenir en haut Aller en bas
 
[résolu] Cette fois c'est avec le neuf que ca bloque...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Jour 4 : une flechette verte cette fois, mais pas de mort !
» Quelle est le panda le mieux approprié avec un feca?
» Souci avec les spoilers !
» Impossible de connecter lapinette avec ma sfr box
» Oh-dead: une baguette magique?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: Les Nabaztags sont sauvés ! Les solutions... :: Mise en route du lapin-
Sauter vers: