Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 Souci de version de patch

Aller en bas 
AuteurMessage
DuplO
Lapin nain
Lapin nain


Localisation : Moncul
Nbr de messages : 29
Carottes : 1457

Souci de version de patch Empty
MessageSujet: Souci de version de patch   Souci de version de patch Icon_minitimeLun 30 Nov 2015 - 9:04

Bonjour,

Je pense avoir un petit souci de patch. Mes versions sont :
Web Version : 210
RootFs : 2.0.r8
Patch Level : 222

Mon souci est que j'ai beau mettre à jour les patchs comme par exemple celui lié aux radios, j'ai toujours un nombre de radio limité (15 radios allant de rire et chanson à sud radio). D'un autre coté, le TTS/speak ne fonctionne pas ... J'ai vu un patch TTS que j'ai tenté d'installé mais je pense qu'il ne l'est pas.
L'orsque je vais dans Update/Patch j'ai toujours la liste de 5 patchs.

Avez vous une idée?
Revenir en haut Aller en bas
DuplO
Lapin nain
Lapin nain


Localisation : Moncul
Nbr de messages : 29
Carottes : 1457

Souci de version de patch Empty
MessageSujet: Re: Souci de version de patch   Souci de version de patch Icon_minitimeMar 1 Déc 2015 - 11:17

Bonjour,

J'ai fais des tests hier soir, j'ai repassé les patchs du plus ancien vers le plus jeune et ça fonctionne.
Le souci est que j'ai du le faire 3 fois...
Ca a n'fonctionné qu'a la troisième.

Bref ça fonctionne !!!!
Revenir en haut Aller en bas
 
Souci de version de patch
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Rush version débutant
» [Opportunité] Armée Haut Elfes - Version V5 V6 - Prix trés faible
» Version ZuntZu pour "En pointe toujours! 5"
» Nabaztag V1
» WH40K V2, la version des vieux

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: Le monde de Karotz-
Sauter vers: