Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Problème avec Alice !!!

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
globox
Lapin nain
Lapin nain


Nbr de messages : 16
Carottes : 4197

MessageSujet: Problème avec Alice !!!   Mar 7 Nov 2006 - 12:56

Bonjour,

J'ai recu mon lapin il y a maintenant 15 jours...dès sa reception je l'ai branché en suivant les tutoriaux il a fonctionné parfaitement jusqu'à ce matin où il ne s'est pas reveillé. J'ai vérifié l'optiton "couché", il aurait du se reveiller. Depuis j'essaye de le reconnecter à l'alice box mais toutes les leds restent orange clignotantes, il n'arrive donc pas à acceder à l'alice.
Même en refaisant les manip des tuto il ne veut rien savoir...quelqu'un aurait une petite idée ?

Merci d'avance Laughing
Revenir en haut Aller en bas
marfab
Cuniculussologue
Cuniculussologue
avatar

Age : 46
Localisation : Noisy le Grand
Nabaztag : Petitbrou, Landry (V1), Scrubs (V2)
Nbr de messages : 8128
Carottes : 4755

MessageSujet: Re: Problème avec Alice !!!   Mar 7 Nov 2006 - 13:08

Tu as essayé le test d'usine (débranché puis rebranché en appuyant sur sa t^te jusqu'à ce qu'il soit rouge ?)
Revenir en haut Aller en bas
http://www.internetmobile20.com
globox
Lapin nain
Lapin nain


Nbr de messages : 16
Carottes : 4197

MessageSujet: Re: Problème avec Alice !!!   Mar 7 Nov 2006 - 13:14

Je viens d'essayer...4 leds rouges puis elles deviennent blanches et ses oreilles bougent à tour de rôle...il est malade ???
Revenir en haut Aller en bas
NaBoByZ
Nabazteur Courtois
Nabazteur Courtois
avatar

Localisation : Btx
Nabaztag : NaBoByZ
Nbr de messages : 4349
Carottes : 4232

MessageSujet: Re: Problème avec Alice !!!   Mar 7 Nov 2006 - 13:18

Non se sont les tests d'usine.
Revenir en haut Aller en bas
globox
Lapin nain
Lapin nain


Nbr de messages : 16
Carottes : 4197

MessageSujet: Re: Problème avec Alice !!!   Mar 7 Nov 2006 - 13:26

Donc si je comprend bien le problème n'est pas lapineux ca viendrai d'alice alors ?
Revenir en haut Aller en bas
NaBoByZ
Nabazteur Courtois
Nabazteur Courtois
avatar

Localisation : Btx
Nabaztag : NaBoByZ
Nbr de messages : 4349
Carottes : 4232

MessageSujet: Re: Problème avec Alice !!!   Mar 7 Nov 2006 - 13:40

Tu as directement les leds oranges qui clignotent ? Ou il essaye la premiere et arrete ensuite.
Revenir en haut Aller en bas
globox
Lapin nain
Lapin nain


Nbr de messages : 16
Carottes : 4197

MessageSujet: Re: Problème avec Alice !!!   Mar 7 Nov 2006 - 13:46

Il essaye la premiere...
Revenir en haut Aller en bas
NaBoByZ
Nabazteur Courtois
Nabazteur Courtois
avatar

Localisation : Btx
Nabaztag : NaBoByZ
Nbr de messages : 4349
Carottes : 4232

MessageSujet: Re: Problème avec Alice !!!   Mar 7 Nov 2006 - 13:50

Il n'arrive pas à se connecter au wifi de chez toi? as-tu vérifié aussi les paramètres de ton routeur car ce n'est pas obligé que se soit le lain qui déraille!
Revenir en haut Aller en bas
globox
Lapin nain
Lapin nain


Nbr de messages : 16
Carottes : 4197

MessageSujet: Re: Problème avec Alice !!!   Mar 7 Nov 2006 - 14:03

Les paramètres routeur n'ont pas changés, ils sont identiques à ceux qu'il y avait quand le lapin fonctionnait...je me pose quand meme une question alice est en DHCP et lorsque j'ai connecté mon lapin, dans la page de config du lapin, j'ai entré moi meme mes adresses ip et ca a marché. Je suis plus quoi faire, je comprend pas pourquoi il ne s'est pas rallumé ce matin alors qu'aucun paramètre n'a ete modifié en cours de nuit...
Revenir en haut Aller en bas
aerosmiss
Yellow Subadmin
avatar

Age : 50
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10047
Carottes : 4615

MessageSujet: Re: Problème avec Alice !!!   Mar 7 Nov 2006 - 14:10

Ca m'est arrivé aussi. Va savoir pourquoi. J'ai reparamétré le lapin et c'est revenu.
Revenir en haut Aller en bas
http://aerosmiss.free.fr
globox
Lapin nain
Lapin nain


Nbr de messages : 16
Carottes : 4197

MessageSujet: Re: Problème avec Alice !!!   Mar 7 Nov 2006 - 14:12

Alors je vais patienter en esperant que ca revienne rapidement...merci bien a vous :p
Revenir en haut Aller en bas
aerosmiss
Yellow Subadmin
avatar

Age : 50
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10047
Carottes : 4615

MessageSujet: Re: Problème avec Alice !!!   Mar 7 Nov 2006 - 14:13

Tu as reparamétré ton lapin dans la page rose? Sinon, un mail au support technique.....
Revenir en haut Aller en bas
http://aerosmiss.free.fr
globox
Lapin nain
Lapin nain


Nbr de messages : 16
Carottes : 4197

MessageSujet: Re: Problème avec Alice !!!   Mar 7 Nov 2006 - 16:14

Oui oui j'ai reparametré plusieurs fois dans la page de config mais rien ne change, ca clignote toujours grrrrrrrrrrrr...
Revenir en haut Aller en bas
aerosmiss
Yellow Subadmin
avatar

Age : 50
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10047
Carottes : 4615

MessageSujet: Re: Problème avec Alice !!!   Mar 7 Nov 2006 - 17:55

Est-ce qu'il n'y a pas des mises à jours automatiques avec ta box? Est-ce que les ip sont fixes ou as-tu dhcp enabled?
Revenir en haut Aller en bas
http://aerosmiss.free.fr
globox
Lapin nain
Lapin nain


Nbr de messages : 16
Carottes : 4197

MessageSujet: Re: Problème avec Alice !!!   Mer 8 Nov 2006 - 15:00

Aujourd'hui rien de nouveau, le lapin dort toujours :s
J'ai vérifié les mises à jour de la box rien à signaler de ce coté...j'ai essayé aussi bien en ip fixe qu'en ip auto mais ca ne change rien...j'ai toujours acces à ma page de config mais toujours la premiere led qui clignote...le compagnon de mon lapin commence à desesperer de ne pas avoir de nouvelle :s
Revenir en haut Aller en bas
marfab
Cuniculussologue
Cuniculussologue
avatar

Age : 46
Localisation : Noisy le Grand
Nabaztag : Petitbrou, Landry (V1), Scrubs (V2)
Nbr de messages : 8128
Carottes : 4755

MessageSujet: Re: Problème avec Alice !!!   Mer 8 Nov 2006 - 15:47

Essaye sans clé WEP.
Revenir en haut Aller en bas
http://www.internetmobile20.com
globox
Lapin nain
Lapin nain


Nbr de messages : 16
Carottes : 4197

MessageSujet: Re: Problème avec Alice !!!   Mer 8 Nov 2006 - 15:57

Essaye non concluant, il clignote encore et toujours....
Revenir en haut Aller en bas
marfab
Cuniculussologue
Cuniculussologue
avatar

Age : 46
Localisation : Noisy le Grand
Nabaztag : Petitbrou, Landry (V1), Scrubs (V2)
Nbr de messages : 8128
Carottes : 4755

MessageSujet: Re: Problème avec Alice !!!   Mer 8 Nov 2006 - 15:59

La seconde led c'est pour le SSID et la WEP donc là sans WEP je voulais dire que ni la Alice Box, ni le lapin n'ont de clé WEP
Revenir en haut Aller en bas
http://www.internetmobile20.com
globox
Lapin nain
Lapin nain


Nbr de messages : 16
Carottes : 4197

MessageSujet: Re: Problème avec Alice !!!   Mer 8 Nov 2006 - 16:31

Oui oui j'ai coupé la clé wep de alice ainsi que celle du lapin...je bloque toujours a la premiere led qui clignote...
Revenir en haut Aller en bas
Le_Zepf
Platinum Nabz
Platinum Nabz
avatar

Localisation : Paname
Nabaztag : LeLapinduZepf (v1) - LeLapinpinduZepf (v2) - Latoopine (v2 en stage)
Nbr de messages : 1489
Carottes : 4433

MessageSujet: Re: Problème avec Alice !!!   Mer 8 Nov 2006 - 16:35

ça commence à faire pas mal de lapins (au moins 2, avec celui derrière le linksys wrt54g) qui n'arrivent pas à se connecter autrement qu'en ad'hoc, non ?
Revenir en haut Aller en bas
http://www.zaepffel.net
marfab
Cuniculussologue
Cuniculussologue
avatar

Age : 46
Localisation : Noisy le Grand
Nabaztag : Petitbrou, Landry (V1), Scrubs (V2)
Nbr de messages : 8128
Carottes : 4755

MessageSujet: Re: Problème avec Alice !!!   Mer 8 Nov 2006 - 16:38

Direction le véto de suite
Revenir en haut Aller en bas
http://www.internetmobile20.com
globox
Lapin nain
Lapin nain


Nbr de messages : 16
Carottes : 4197

MessageSujet: Re: Problème avec Alice !!!   Mer 8 Nov 2006 - 16:43

:'( il va pas mourir hein ??
Revenir en haut Aller en bas
marfab
Cuniculussologue
Cuniculussologue
avatar

Age : 46
Localisation : Noisy le Grand
Nabaztag : Petitbrou, Landry (V1), Scrubs (V2)
Nbr de messages : 8128
Carottes : 4755

MessageSujet: Re: Problème avec Alice !!!   Mer 8 Nov 2006 - 16:44

Non ils vont le soigner
Revenir en haut Aller en bas
http://www.internetmobile20.com
globox
Lapin nain
Lapin nain


Nbr de messages : 16
Carottes : 4197

MessageSujet: Re: Problème avec Alice !!!   Mer 8 Nov 2006 - 16:45

J'attend ce week end pour essayer de le brancher à une livebox pour voir si ca fonctionne, le cas echeant je prendrai rdv chez le veto :s
Revenir en haut Aller en bas
globox
Lapin nain
Lapin nain


Nbr de messages : 16
Carottes : 4197

MessageSujet: Re: Problème avec Alice !!!   Ven 10 Nov 2006 - 20:33

Voilà mon lapinou est connecté à la livebox, aucun souci pour le réveiller...le problème vient donc de l'alicebox...je creuserai ça à mon retour dimanche.
Merci bien pour votre aide :p
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème avec Alice !!!   

Revenir en haut Aller en bas
 
Problème avec Alice !!!
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problème avec Alice !!!
» Problème avec mon natbaztag tag
» Problème avec routeur SMC
» nouveau problème avec Nabaztag/tag et neuf box 4
» Problème avec les Book:z

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: Les Nabaztags sont sauvés ! Les solutions... :: Mise en route du lapin-
Sauter vers: