Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Seule la première LED verte s'allume

Aller en bas 
AuteurMessage
bobdan19
Lapin nain
Lapin nain


Nabaztag : pehweeep
Nbr de messages : 8
Carottes : 4679

MessageSujet: Seule la première LED verte s'allume   Dim 25 Déc 2005 - 18:13

Salut tout le monde,

Je n'en peux plus, ca fait 2 heures que j'essaie de connecter mon lapinou sur le réseau...

Ma config : windows xp sp2, routeur adsl Netgear dg834gt

Tout se passe bien pour accéder à la config, je donne le code d'accès wep et en lancant le starting, ca bloque à la 2ème lumière...

Je comprends pas... AIDEZ-MOI please !!!

Merci !!
Revenir en haut Aller en bas
nabilou
Nabazdmin


Age : 45
Localisation : Paris
Nabaztag : Nabilou v1 / Nabilette v2
Nbr de messages : 846
Carottes : 4801

MessageSujet: Re: Seule la première LED verte s'allume   Dim 25 Déc 2005 - 18:17

Si la 2ème Led reste orange; c'est que le lapin n'arrive pas à obtenir une adresse IP de la part de ton routeur.

Il faut sûrement déclarer la lapin dans ton routeur (en fait tu autorise le lapin via son adresse MAC dans la config du routeur).
Revenir en haut Aller en bas
cyril_92
Lapin nain
Lapin nain


Localisation : Idf
Nabaztag : click
Nbr de messages : 28
Carottes : 4683

MessageSujet: et puis ...   Dim 25 Déc 2005 - 20:04

.. aussi permettre d'avoir une adresse ip :
- soit une @ fixe que tu renseignes dans la partie config du lapinou
- soit activer le dhcp au niveau du routeur


Si c'est un Netgear 108Mbps, permettre la connexion en 11 et 54 Mbps .. pour que le lapinou puisse se connecter
Revenir en haut Aller en bas
bobdan19
Lapin nain
Lapin nain


Nabaztag : pehweeep
Nbr de messages : 8
Carottes : 4679

MessageSujet: toujours pas...   Dim 25 Déc 2005 - 23:14

le dhcp est activé, j'ai essayé de rentrer l'adresse MAC dans le netgear pour qu'il le reconnaisse (d'ailleurs cette adresse MAC change à chaque reboot du lapin...), je suis passé en 11 et 54 Mbps, mais le résultat est toujours le même...

comment le netgear donne une adresse IP ? et comment donner une adresse IP fixe au lapin ?

j'attends de vos nouvelles mes sauveurs

merci de votre aide en tout cas, je ne désespère pas...
Revenir en haut Aller en bas
nabilou
Nabazdmin


Age : 45
Localisation : Paris
Nabaztag : Nabilou v1 / Nabilette v2
Nbr de messages : 846
Carottes : 4801

MessageSujet: Re: Seule la première LED verte s'allume   Lun 26 Déc 2005 - 11:26

C'est inquiétant ce que tu dis là affraid L'adresse MAC du lapin change à chaque fois ... C'est impossible. Tu dois parler de l'adresse IP.

L'adresse MAC du lapin est notée sur l'autocollant au c.. du lapin. C'est cette adresse que tu as fourni lors de l'enregistrement.

Un conseil, laisse le routeur attribuer dynamiquement une adresse IP à ton lapin. Une IP fixe n'est utile que si tu montes un services Web ou une config bien particulière.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Seule la première LED verte s'allume   

Revenir en haut Aller en bas
 
Seule la première LED verte s'allume
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Seule la première LED verte s'allume
» Starcraft
» [Réglé] réseau filaire et une led verte
» Première connexion impossible:Mon lapin 1 led verte ttes les autres orange(dont la deuxième clignote
» Soluce : 1 seule lumière verte

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: Les Nabaztags sont sauvés ! Les solutions... :: Mise en route du lapin-
Sauter vers: