Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 [résolu] mise en route Mac

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sylvain
Lapin nain
Lapin nain


Nabaztag : maximilien
Nbr de messages : 7
Carottes : 4273

MessageSujet: [résolu] mise en route Mac   Jeu 9 Fév 2006 - 17:08

un (deux) seul(s) mot(s) : AU SECOURS !
je m'explique : après déballage, branchement secteur et attribution d'un nom (sans trop de problème, sauf qu'il faut trouver un nom qui ne soit pas déjà pris, et m^me çà, ce n'est pas évident), il est impossible de faire reconnaître à mon rongeur mon réseau sans fil AirPort (je suis allé chercher le code équivalent réseau selon les indic ations dans Admin Airport : rien à faire.
Au bout de 5 tentatives reprises à zéro à chaque fois, je capitule :
qui aurait une idée ?? merci à toutes et à tous par avance...
sylvain
Revenir en haut Aller en bas
nabazland
Karotzeur taquin
avatar

Age : 50
Localisation : Rouen - France
Nabaztag : Caulfield (v2.1)
Nbr de messages : 9770
Carottes : 10738

MessageSujet: Re: [résolu] mise en route Mac   Jeu 9 Fév 2006 - 18:32

salut,
normalement aucun problème avec airport...
sauf si t'as touché des règlages avancé purement airport et pour le coup c'est plus dans les normes wifi...
ll faut que ta borne soit en config b+g,
ne ps activer un truc du genre limitation de portée...
Sinon ya ptet d'autres trucs, mais je ne vois pas...

Peux tu décrire avec précision ce que tu as fais et où t'en es ?

_____________________________


Revenir en haut Aller en bas
http://www.nabzone.com
sylvain
Lapin nain
Lapin nain


Nabaztag : maximilien
Nbr de messages : 7
Carottes : 4273

MessageSujet: réponse à landry   Sam 11 Fév 2006 - 12:18

merci de ta réponse, que je n'ai pu consulter plus tôt...
que veut dire configuration b + g ?
sinon, mon installation est la suivante :
un mac G5 et un ibook G4, tous deux avec carte airport extrême,
une borne airport, connectée sur un modem routeur Sagem F@st 1400
avec Alice/Tiscali comme FAI.
si tu as des idées, merci
Revenir en haut Aller en bas
nabazland
Karotzeur taquin
avatar

Age : 50
Localisation : Rouen - France
Nabaztag : Caulfield (v2.1)
Nbr de messages : 9770
Carottes : 10738

MessageSujet: Re: [résolu] mise en route Mac   Sam 11 Fév 2006 - 12:24

avec l'outil admin airport
dans le 1er écran en bas vérifie 'Mode' = compatible 802 b/g
et en bas aussi bouton "option sans fil" : taux multidiffusion "1" et puissance 100%

Y as tu modifié des paramètres auparavant ?

_____________________________


Revenir en haut Aller en bas
http://www.nabzone.com
sylvain
Lapin nain
Lapin nain


Nabaztag : maximilien
Nbr de messages : 7
Carottes : 4273

MessageSujet: Re: [résolu] mise en route Mac   Sam 11 Fév 2006 - 15:32

j'étais bien en b/g, 100%; de multidiffusion 2 je suis passé à 1 selon tes conseils : le lapin clignote désespérément orange à gauche, donc il ne capte pas mon réseau..... je n'ai pas souvenir d'avoir modifié quoi que ce soit en installant ma borne!
à + j'espère
Revenir en haut Aller en bas
nabazland
Karotzeur taquin
avatar

Age : 50
Localisation : Rouen - France
Nabaztag : Caulfield (v2.1)
Nbr de messages : 9770
Carottes : 10738

MessageSujet: Re: [résolu] mise en route Mac   Sam 11 Fév 2006 - 16:00

revérifie la config du lapin,
réseau/clé Wep... t'es bien en wep ? pas wpa ?

aurais tu activé le filtrage sur adresse MAC, dans ce cas il faut entrer l'adresse MAC du lapin dans la borne..

_____________________________


Revenir en haut Aller en bas
http://www.nabzone.com
sylvain
Lapin nain
Lapin nain


Nabaztag : maximilien
Nbr de messages : 7
Carottes : 4273

MessageSujet: Re: [résolu] mise en route Mac   Dim 12 Fév 2006 - 10:02

euréka!
en fait, j'ai trouvé par hasard le problème : il ne fallait pas sélectionner "privé", mais "partagé" dans le réseau.....
le lapin s'est donc mis à parler!
merci encore,
sylvain yellownabzhappy
Revenir en haut Aller en bas
nabazland
Karotzeur taquin
avatar

Age : 50
Localisation : Rouen - France
Nabaztag : Caulfield (v2.1)
Nbr de messages : 9770
Carottes : 10738

MessageSujet: Re: [résolu] mise en route Mac   Dim 12 Fév 2006 - 11:00

c'est koi ce
'il ne fallait pas sélectionner "privé", mais "partagé" dans le réseau.....'
c'est où ?
En tout cas heureux que le lapin fonctionne...
Bienvenue à vous 2.
Have fun !

_____________________________


Revenir en haut Aller en bas
http://www.nabzone.com
sylvain
Lapin nain
Lapin nain


Nabaztag : maximilien
Nbr de messages : 7
Carottes : 4273

MessageSujet: Re: [résolu] mise en route Mac   Dim 12 Fév 2006 - 17:24

en fait, quand on se connecte par le réseau nabaztag internet sur l'adresse
190.168.0.1, on obtient un formulaire d'inscruption (fond violet):
on marque :
- le nom de code du réseau sans fil (en l'occurence airport)
- puis le code équivalent réseau WEP (récupéré dans le Mac)
- puis on a un champ qu'il faut renseigner soit "privé", soit "partagé"
et c'est là qu'il faut bien cliquer sur "partagé".
Après on n'a plus qu'à laisser le champ suivant en DHCP, et le dernier en
"pas de proxy" et à valider....
bonne soirée!
Revenir en haut Aller en bas
nabazland
Karotzeur taquin
avatar

Age : 50
Localisation : Rouen - France
Nabaztag : Caulfield (v2.1)
Nbr de messages : 9770
Carottes : 10738

MessageSujet: Re: [résolu] mise en route Mac   Dim 12 Fév 2006 - 17:52

Ok,
c'est un changement par rapport aux versions antérieures...
Pourrais-tu poster une copie d'écran de ce nouveau firmware ?

_____________________________


Revenir en haut Aller en bas
http://www.nabzone.com
sylvain
Lapin nain
Lapin nain


Nabaztag : maximilien
Nbr de messages : 7
Carottes : 4273

MessageSujet: Re: [résolu] mise en route Mac   Dim 12 Fév 2006 - 17:56

OK, je vais essayer....
Revenir en haut Aller en bas
sylvain
Lapin nain
Lapin nain


Nabaztag : maximilien
Nbr de messages : 7
Carottes : 4273

MessageSujet: Re: [résolu] mise en route Mac   Dim 12 Fév 2006 - 19:11

bon, en fait, maintenant que mon lapin est connecté, je n'ai plus accès à l'adresse chiffrée internet par le réseau "lapin" nabaztagXX, et donc je ne peux plus faire apparaître le formulaire violet à remplir avant connexion...
désolé,
maintenant je me plonge dans les applications ....
à + peut-être
Revenir en haut Aller en bas
Psychocat
Space Nabz
Space Nabz
avatar

Age : 45
Localisation : 24
Nabaztag : Tatou et Patag (Vé 3)
Nbr de messages : 1851
Carottes : 4324

MessageSujet: Re: [résolu] mise en route Mac   Dim 12 Fév 2006 - 20:34

Twisted Evil Et bien tu pourrais : en repassant en mode ad-hoc Twisted Evil !!
Evil or Very Mad Mais je ne crois pas que tu ais envie d'y retourner Evil or Very Mad
Allez, c'est juste une blague!
M;)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [résolu] mise en route Mac   

Revenir en haut Aller en bas
 
[résolu] mise en route Mac
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [résolu] mise en route Mac
» [Résolu] Mise en route avec Neuf Box...
» Mise en route avec livebox
» Aide pour mise en route avec livebox Mobistar
» Mise en route Lapinou Mac os X et Livebox?!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: Les Nabaztags sont sauvés ! Les solutions... :: Mise en route du lapin-
Sauter vers: