Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 j'y suis plus ... il marche en bleu

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
luludanslaprairie
Lapin nain
Lapin nain


Nabaztag : lulu dans la prairie
Nbr de messages : 1
Carottes : 4125

MessageSujet: j'y suis plus ... il marche en bleu   Ven 10 Fév 2006 - 0:16

Mon lapin il fait pas tout ... là il est bleu , et la base clignote en violet ...
je lui envoie des messages , je branche, rebranche et debranche ...
et toujours le même symptôme ...
il fait rirn
help

!:-(
Revenir en haut Aller en bas
nabazland
Karotzeur taquin
avatar

Age : 50
Localisation : Rouen - France
Nabaztag : Caulfield (v2.1)
Nbr de messages : 9770
Carottes : 10590

MessageSujet: Re: j'y suis plus ... il marche en bleu   Ven 10 Fév 2006 - 10:00

il se peut qu'un message bloque...
Va sur le site et archive les messages de ta liste de diffusion.

_____________________________


Revenir en haut Aller en bas
http://www.nabzone.com
 
j'y suis plus ... il marche en bleu
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Into the Mirror
» [Je suis nouvelle] Gmail ne marche pas ? Est-ce normal ?
» [RESOLU]Xlink kai ne marche plus...
» Probleme de mise en route... (mode bleu)
» illex gambit ?! ca marche comment

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: L'univers de Nabaztag-
Sauter vers: