Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 défaillance des composants ??? problème serveur ???

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lapin_looser
Lapin nain
Lapin nain


Localisation : groland
Nbr de messages : 2
Carottes : 3499

MessageSujet: défaillance des composants ??? problème serveur ???   Ven 28 Déc 2007 - 14:49

après un fonctionnement normal hier, ce matin aucune réaction du lapin lors de sa mise sous tension... si ce n'est l'éclairage en demi teinte d'une ou deux led... plus de lumière violette... défaillance des composants ou problème de communication avec le serveur ???
Revenir en haut Aller en bas
NBT2_noel2007
Lapin nain
Lapin nain


Localisation : aix en provence
Nbr de messages : 15
Carottes : 3499

MessageSujet: Re: défaillance des composants ??? problème serveur ???   Ven 28 Déc 2007 - 15:02

Revenir en haut Aller en bas
 
défaillance des composants ??? problème serveur ???
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème serveur ...
» [RESOLU]problème serveur ? Lapin lent !
» Impossible de se connecter au serveur Test Drive ... !
» problème de serveur ???
» Signification des codes d'erreur Destiny (Serveur indisponible/Problème/Déconnexion)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: L'univers de Nabaztag-
Sauter vers: