Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 [RESOLU]problème serveur ? Lapin lent !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5, 6, 7, 8  Suivant
AuteurMessage
dani31
Lapin nain
Lapin nain


Localisation : toulouse
Nbr de messages : 13
Carottes : 3259

MessageSujet: [RESOLU]problème serveur ? Lapin lent !   Sam 12 Jan 2008 - 23:37

bonsoir à tous,

aujourd'hui en revenant du boulot jai vu que le nez de mon lapin clignotait violet, de là j'appuie sur son bouton et le violet est passé au orange pendant quelques secondes pour reclignoter en violet.

Hier il fonctionnait très bien, en appuyant sur le bouton il me lisait les messages à voix haute.

Il y a un problème ce soir avec les serveurs de violet ?

Lorsque je m'envoie un message vocal à moi même il met énormément de temps à arriver au lapin.

Merci à tous.
Daniel.
Revenir en haut Aller en bas
marfab
Cuniculussologue
Cuniculussologue


Age : 45
Localisation : Noisy le Grand
Nabaztag : Petitbrou, Landry (V1), Scrubs (V2)
Nbr de messages : 8128
Carottes : 4256

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Sam 12 Jan 2008 - 23:46

Fort ça un message vocal à soi même c'est possible ? scratch
Revenir en haut Aller en bas
http://www.internetmobile20.com
Hunta_de_la_Radieuse
Frénétik Nabaztrice
Frénétik Nabaztrice


Age : 41
Localisation : Anse Lapin
Nabaztag : Hunta (v2)
Nbr de messages : 3832
Carottes : 3692

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Sam 12 Jan 2008 - 23:51

marfab a écrit:
Fort ça un message vocal à soi même c'est possible ? scratch
Ce ne serait pas du tétéhesse, par hasard ? nabzasking
dani31 -> Tu fais ça en passant par l'onglet "Je sais lire", non ? nabzblonde
Sinon, à priori, pas de problème de serveur... Non...
Et, pour ce qui est du délai, cela fait partie des améliorations sur lesquelles travaille Violet avec, semble-t-il, une forte tendance à proposer une Beta qui utilise le protocole Jabber. Mais qui, donc, est une version beta...
Revenir en haut Aller en bas
http://www.zcripts.com/
spoutnik75
Lapin nain
Lapin nain


Age : 43
Localisation : Paris
Nabaztag : Luckydid (V2)
Nbr de messages : 12
Carottes : 3581

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 2:24

Coucou,

Mon lapinou n'a que quelques jours. Il a fonctionné super bien jusqu'à la fin d'après-midi. Depuis, il est bizarre et il m'inquiète. mouchoir

1) Son nez a commencé par clignoter souvent en violet... Il semblait qu'il avait envie que j'appuie sur sa tête pour qu'il ait le plaisir de me redire des choses déjà entendues.

2) Dans la foulée, il a arrêté de me donner l'heure et tout ce qui était programmé. C'est tout juste s'il me donne la météo à ma demande.

3) Plus étonnant, la lumière clignotante sous ses fesses s'arrête de plus en plus souvent et très longtemps de clignoter (elle reste allumée)...

Je suis un peu perdu... Ca veut dire quoi tout ça ?

Merci


Dernière édition par le Dim 13 Jan 2008 - 2:55, édité 2 fois
Revenir en haut Aller en bas
spoutnik75
Lapin nain
Lapin nain


Age : 43
Localisation : Paris
Nabaztag : Luckydid (V2)
Nbr de messages : 12
Carottes : 3581

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 2:27

j'ai copié mon message précédent par erreur et je ne sais pas supprimer un message inutile Embarassed
Revenir en haut Aller en bas
nbzd
Nabz Junior
Nabz Junior


Localisation : ile de france
Nbr de messages : 91
Carottes : 3257

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 3:22

Salut,

Je confirme, j'ai strictement les mêmes symptomes que ceux décrits par spoutnik_75 sur mon lapin.
Plus rien ne me parvenait, et puis il s'est endormi (heure réglée).

Je l'ai rallumé, mais il est resté en violet (en bas) fixe et nez clignotant violet. Je l'ai tué et ressuscité, il est maintenant sans LED exceptée celle du bas qui "pulse" doucement, normalement (en apparence, tout va pour le mieux, ça donne bien le change un lapin).

action=7 me dit que mon lapin est endormi alors que je l'ai réveillé (c'est peut-être pour ça qu'il fait la tronche).

J'ai essayé de m'envoyer des messages par le site web et par tts= et ils ne me parviennent pas (alors qu'ils me parvenaient en début de soirée).

Epidémie de grippe, chez les lapins aussi ?

yellownabzsad nabzsleeping
Revenir en haut Aller en bas
dani31
Lapin nain
Lapin nain


Localisation : toulouse
Nbr de messages : 13
Carottes : 3259

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 4:30

finalement je ne suis pas le seul.

Oui je m'envoie des messages en passant par je sais lire et en tapant le prénom de mon lapin pour qu'il me parvienne.

La led violette sous le lapin est restée fixe pas mal de fois, et surtout il ne répond plus à la voix pour aucun service.

J'espère que dimanche tout rentrera dans l'ordre...

Daniel.
Revenir en haut Aller en bas
Woutan
Lapin nain
Lapin nain


Age : 44
Localisation : Sevran, FR (93)
Nabaztag : Nakdedent (v2)
Nbr de messages : 14
Carottes : 3273

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 8:22

Oui exactement pareil pour moi depuis hier soir et ce matin il devait se reveiller à 8H, Là il fait encore la grasse mat alors qu'il est 8h23
Revenir en haut Aller en bas
http://www.monjoin.net
loolie68
Silver Nabz
Silver Nabz


Age : 36
Localisation : Sélestat
Nabaztag : Nabpoune (V.2)
Nbr de messages : 352
Carottes : 3271

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 8:56

J'ai exactement le même souci ce matin. La led violette clignote doucement puis se fige au bout d'un moment et j'ai beau débrancher rebrancher, ça ne change rien. nabzcry
Revenir en haut Aller en bas
djlapin
Lapin nain
Lapin nain


Age : 48
Localisation : Genève
Nabaztag : djlapin
Nbr de messages : 42
Carottes : 3273

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 9:04

Salut tout le monde ....

Je viens en rajouter une couche, car moi aussi j'ai les même symptômes de puis hier en fin d'après midi, il ne dit plus rien, par contre on arrive quand-même à lui faire raconter l'histoire du prince de Motordu, c'est la seule fonction qui marche encore....
De plus si l'on va sur le wikipedia des nab, les plateformes de violet on l'air en ordre ..
Revenir en haut Aller en bas
dani31
Lapin nain
Lapin nain


Localisation : toulouse
Nbr de messages : 13
Carottes : 3259

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 9:39

en tout cas il y a forcément un problème quelque part, ça arrive souvent ça ?
Revenir en haut Aller en bas
Avalone
Lapin nain
Lapin nain


Localisation : Nanteuil Les Meaux
Nabaztag : Avalone
Nbr de messages : 7
Carottes : 3259

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 9:43

Bonjour tout le monde, moi aussi ma lapine fait la tête depuis hier soir. Elle ne c'est même pas levée ce matin.
Qui peut me dire si il y a un endroit ou les problèmes technique de violet sont affichés pour nous tenir au courrant ???
Merci à tout les lapins. Vive les carottes.!
Revenir en haut Aller en bas
bendk97
Lapin nain
Lapin nain


Localisation : sartrouville
Nbr de messages : 21
Carottes : 3256

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 9:54

exactement pareil, je rentre cette nuit après minuit, mon lapinou ne dormait toujours pas, je me dis pas grave il fait la fête nabzpee
je vais me coucher et ce matin il ne se réveille pas comme prévu à 9h, au contraire il pionce encore, j'essaye de le réveiller et pas moyen les pieds restent violet et le nez tout rouge, il aurait trop bu nabzasking ????
Revenir en haut Aller en bas
polos5tdi
Bronze Nabz
Bronze Nabz


Age : 34
Localisation : mantes la jolie
Nabaztag : nabsinthe (v2)+mirror: mirliflore
Nbr de messages : 133
Carottes : 3644

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 10:00

rrrrrrrrrrr!!!! le serveur est tombé..... comme beaucoup d'autre mon nab dort encore, à mon reveil il etait dans l'etat suivant:

base violette
3 led orange
nez clignotant rouge

je l'ai debranché et là, il est reveilé, mais aucun langage lumineux, seul la base est violette

??????
Revenir en haut Aller en bas
NiarkNiark
Lapin nain
Lapin nain


Age : 29
Localisation : Viroflay
Nabaztag : NiarkNiark -V2-
Nbr de messages : 19
Carottes : 3255

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 10:10

Coucou,
meme probleme depuis hier soir, lapin comateux, symptômes :
- Base violette qui pulse calmement
- Aucune leds des services ne fonctionnent
- Et completement muet
Generalemet sa se résoud en combien de temps ce genre de probleme ?
Sad
Revenir en haut Aller en bas
Arlekin
Nabz Junior
Nabz Junior


Age : 28
Localisation : Pau 64
Nabaztag : kiddou (V2)
Nbr de messages : 82
Carottes : 3648

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 10:16

Bonjour,

sans avoir vu ce post, je viens d'en créer un car j'ai exactement les mêmes soucis que vous depuis hier.
Revenir en haut Aller en bas
http://www.iphone-fr.net
Nabolivier
Bronze Nabz
Bronze Nabz


Age : 42
Localisation : Enghien - Belgique
Nabaztag : Nabolivier
Nbr de messages : 121
Carottes : 3395

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 10:18

J'ai les mêmes problèmes que vous.

Il ne s'est pas réveillé à l'heure prévue, alors que Nabzap.com et Nabazware détecte mon lapin comme "éveillé".

Me disant que ca venait de chez moi, j'ai débranché et rebranché. Maintenant il n'y a que la base qui clignote en violet (=connecté) mais aucune autre lampe ne fonctionne (tout blanc).

Edit : la base violette vient de figer en violet (clignote plus).
Revenir en haut Aller en bas
geraldine22
Lapin nain
Lapin nain


Localisation : Belgique
Nbr de messages : 35
Carottes : 3260

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 10:34

bonjour a tous ben moi aussi j'avais créer un nouvaux post, mais mnt je me rend compte que c les meme symptome que vous, la base violette vient de se figer.
c desepérant mon petit lapin na pas encore voulu fonctionner depuis que je l'ai inscrit hier.
Revenir en haut Aller en bas
Tharkun
Lapin nain
Lapin nain


Localisation : Pantin
Nbr de messages : 41
Carottes : 3272

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 10:40

Bon, ça me ressure de savoir que je ne pas le seul...
Il ne reste plus qu'à attendre...
Revenir en haut Aller en bas
loolie68
Silver Nabz
Silver Nabz


Age : 36
Localisation : Sélestat
Nabaztag : Nabpoune (V.2)
Nbr de messages : 352
Carottes : 3271

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 10:41

Ca remarche chez moi. Youpi !!! nabzturnaround
Revenir en haut Aller en bas
geraldine22
Lapin nain
Lapin nain


Localisation : Belgique
Nbr de messages : 35
Carottes : 3260

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 10:42

tu as fait quelque chose ou tu as attendu?
Revenir en haut Aller en bas
loolie68
Silver Nabz
Silver Nabz


Age : 36
Localisation : Sélestat
Nabaztag : Nabpoune (V.2)
Nbr de messages : 352
Carottes : 3271

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 10:44

geraldine22 a écrit:
tu as fait quelque chose ou tu as attendu?

J'ai attendu et ça s'est remis en route d'un coup.
Revenir en haut Aller en bas
geraldine22
Lapin nain
Lapin nain


Localisation : Belgique
Nbr de messages : 35
Carottes : 3260

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 10:45

OK BEN JE croise les doigts alors
Revenir en haut Aller en bas
Arlekin
Nabz Junior
Nabz Junior


Age : 28
Localisation : Pau 64
Nabaztag : kiddou (V2)
Nbr de messages : 82
Carottes : 3648

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 10:47

Ca remarche chez moi aussi à l'instant yellownabzsmile
Revenir en haut Aller en bas
http://www.iphone-fr.net
geraldine22
Lapin nain
Lapin nain


Localisation : Belgique
Nbr de messages : 35
Carottes : 3260

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 10:48

toujours rien nabzcry
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Aujourd'hui à 5:55

Revenir en haut Aller en bas
 
[RESOLU]problème serveur ? Lapin lent !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 8Aller à la page : 1, 2, 3, 4, 5, 6, 7, 8  Suivant
 Sujets similaires
-
» [RESOLU]problème serveur ? Lapin lent !
» Problème serveur ...
» [RESOLU] Problème Freebox : lapin Orange
» [OJN] [RESOLU] problème d'installation serveur
» [RESOLU] Problème de connexion nabaztag/tag - freebox

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: L'univers de Nabaztag-
Sauter vers: