Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 [RESOLU]problème serveur ? Lapin lent !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant
AuteurMessage
geraldine22
Lapin nain
Lapin nain


Nbr de messages : 35

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 13:36

tu en as de la chance. tu as fait comment.
Revenir en haut Aller en bas
roulette
Lapin nain
Lapin nain


Localisation : le havre
Nbr de messages : 10
Carottes : 3249

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 13:37

Pour ceux qui ont deja subit ce genre de problème, cela met combien de temps a se résoudre ?
Car en fait, le mien est nouveau né et je ne sais pas s'il fonctionne !
Deuxième petite question, pour le son, plus on baisse le bouton de sa queue, plus le son est élevé (d'après ce que j'ai lu car Roulette n'a pas encore parlé) mais a un moment, on arrive a un cran.... c'est quoi? faut il passer ce cran ou stopper juste avant? nabzhelp
Revenir en haut Aller en bas
jmmnab06
Nabz Junior
Nabz Junior


Localisation : Nice
Nbr de messages : 54
Carottes : 3279

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 13:39

Haa les week-end chez Violet c'est pas triste.. A mon avis, il n'y a personne qui supervise le fonctionnement pendant le week-end. ca fait 3 semaines que je l'ai et 3 semaines ou c'est plus ou moins en panne pendant le week-end et ou comme par magie tout refonctionne le lundi en debut de matinee.. Bref, si j'assurais une prestation du même niveau dans ma boite sur son S.I. il y aurait longtemps que je pointerais a l'ANPE..
Revenir en haut Aller en bas
geraldine22
Lapin nain
Lapin nain


Localisation : Belgique
Nbr de messages : 35
Carottes : 3254

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 13:41

ca me rassure un peu ca veut dire que j'ai des chance pour que demain il me dise la météo pdt la semaine
Revenir en haut Aller en bas
Arlekin
Nabz Junior
Nabz Junior


Age : 28
Localisation : Pau 64
Nabaztag : kiddou (V2)
Nbr de messages : 82
Carottes : 3642

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 13:46

Voilà la réponse de Violet :

Citation :
Bonjour,

Merci pour votre message.

Le problème que vous rencontrez a été identifié comme étant un bug. Nous
travaillons actuellement à sa résolution et tout devrait rentrer dans l'ordre
rapidement.

Cordialement,

Arnaud
Clinique des Nabaztag
Revenir en haut Aller en bas
http://www.iphone-fr.net
geraldine22
Lapin nain
Lapin nain


Localisation : Belgique
Nbr de messages : 35
Carottes : 3254

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 13:47

on a une chance
Revenir en haut Aller en bas
jmmnab06
Nabz Junior
Nabz Junior


Localisation : Nice
Nbr de messages : 54
Carottes : 3279

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 13:51

whaaa je suis impressioné ! un mail de Violet un dimanche qui ne semble pas généré par un systeme automatique !!! Bon, laissons les travailler, faute avouée est a moitié pardonnée. Ce serait si simple que cette information figure sur leur site.. Mais ce n'est pas commercialement correct d'avouer en public qu'il y a des problemes.
Revenir en haut Aller en bas
Stitch88
Red Kryptonite Nabz
Red Kryptonite Nabz


Localisation : Ici et ailleurs...
Nabaztag : Stitch88
Nbr de messages : 11467
Carottes : 3288

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 13:57

Bonjour,ici tout fonctionne bien au Québec!
Vraiment désolé pour vous tous yellownabzwink
Bonne chance a vous.
Revenir en haut Aller en bas
Toms2809
Lapin nain
Lapin nain


Age : 33
Localisation : Lille
Nbr de messages : 36
Carottes : 3248

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 14:00

Mouais, j'ai tenté un truc, j'ai debranché/rebranché le lapin et il marche plus T.T

Bon, c'était juste un coup de chance xD
Revenir en haut Aller en bas
http://www2.lifl.fr/~soete/
ROBBY
Lapin nain
Lapin nain


Age : 50
Localisation : LE HAVRE
Nabaztag : SNIFF (V2)
Nbr de messages : 37
Carottes : 3261

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 14:04

roulette a écrit:
Pour ceux qui ont deja subit ce genre de problème, cela met combien de temps a se résoudre ?
Car en fait, le mien est nouveau né et je ne sais pas s'il fonctionne !
Deuxième petite question, pour le son, plus on baisse le bouton de sa queue, plus le son est élevé (d'après ce que j'ai lu car Roulette n'a pas encore parlé) mais a un moment, on arrive a un cran.... c'est quoi? faut il passer ce cran ou stopper juste avant? nabzhelp

Salut roulette,

Pour la molette (la queue des nab qui n'a pas toujours la même couleur) le cran c'est quand le son est coupé. aprés le cran le son est de + en + fort.

Actuellement il y a de Gros pb de fonctionnement des services et de nombreux lapins sont muets. C'est pareil pour mon lapin.
Malheureusement, je pense que le mieux c'est que tu attende que ca se solutionne. Parti comme c'est, il serait mieux d'attendre demain.

Bon courage nabzwhistle
Revenir en haut Aller en bas
stesty
Nabz Junior
Nabz Junior


Localisation : chez moi
Nbr de messages : 58
Carottes : 3257

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 14:27

je suis franchement en colère vis-à-vis de la société Violet: je suis moi-même responsable du service informatique d'une société; et bien, j'ai toujours mon téléphone portable dans la poche avec un système d'alerte en cas de dysfonctionnement. s'il y a un problème quelconque, la moindre des choses est de prendre en compte la panne et surtout d'informer l'ensemble des personnes concernées de la prise en compte de la panne afin que les utilisateurs soient au courant de ce qui ce passe et ne cherchent pas pendant trop de temps des solutions par eux-mêmes. de plus, si la panne se prolonge, il faut informer les utilisateurs de l'avancement. et dernière chose, à chaque panne majeure, nous enclenchons des actions préventives afin que cela ne se reproduise pas... j'ai l'impression que le personnel de la société Violet n'agit pas comme cela. c'est malheureusement comme cela que l'on rend mécontent les clients et que tout capote.....
voilà, j'ai fini mon petit coup de gueule... cela fait du bien...je sais bien que nos petits lapins ne sont que des gadgets, mais tout de même, c'est pour cela que nous les avons achetés, c'est pour cela qu'ils sont vendus et c'est pour cela que nous souhaitons avoir les services correspondants.
Revenir en haut Aller en bas
matteos
Lapin nain
Lapin nain


Localisation : Paris
Nbr de messages : 4
Carottes : 3248

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 14:36

meme probleme. Je l ai acheté hier soir , je l ai bien configuré ,je suis sur 100% qui se connecte à internet, hier soir je suis meme arrivé à le faire cou8cher. Par contre ce matin ne s est pas reveillé. De plus la lumiere clignottant violet au bout d un certain moment se fixe....
J ai ecrite un courier au service de support technique
Revenir en haut Aller en bas
Toms2809
Lapin nain
Lapin nain


Age : 33
Localisation : Lille
Nbr de messages : 36
Carottes : 3248

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 14:42

Je suis d'accord avec toi stesty, mais je connais aussi pas mal de RSI qui tentent de faire comme si de rien n'était et de corriger le problème dans leur coin xD
Voir, certaines sociétés qui n'ont pas de support le WeekEnd :s
Revenir en haut Aller en bas
http://www2.lifl.fr/~soete/
jmmnab06
Nabz Junior
Nabz Junior


Localisation : Nice
Nbr de messages : 54
Carottes : 3279

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 14:52

J'ai longtemps repousse l'achat de cet appareil car a la lecture des forums il était evident que le fonctionnement de l'infrastructure sous-jacente n'était du tout satisfaisant depuis le tout début de sa commercialisation. Le but pour moi était, comme d'autre ici, de faire de ce lapin une interface secondaire pour piloter ma maison, qui est intégralement domotisée. L'apparition de proxy comme OpenNab qui permet normalement de s'affranchir de l'infrastructure de Violet m'a décidé à acquerir l'objet. j'avoue que depuis j'ai ete très décu par son fonctionnement natif (polling a 2 minutes) qui en standard empeche toute utilisation domotique temps reel, sans meme parler de la fiabilite du serveur d'API qui plante regulierement. Avec OpenNab, c'est autre chose, presque du temps reel jusqu'a ... ce matin, ou malgré le proxy plus rien ne se passe. Vu le poids de l'engin, le jours ou la société Violet disparaitra, il ne pourra même pas servir de presse-papier efficace...
Revenir en haut Aller en bas
geraldine22
Lapin nain
Lapin nain


Localisation : Belgique
Nbr de messages : 35
Carottes : 3254

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 14:55

JE pense que ca fait trop lontemps qu'on nous laisse poirauté sans meme nous dire quand il y aura de l'amélioration. c'est desesperant. je regrette d'avoir acheté cette objet pour le moment
Revenir en haut Aller en bas
liyha
Lapin nain
Lapin nain


Localisation : rouen
Nbr de messages : 13
Carottes : 3266

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 14:55

Citation :
Deuxième petite question, pour le son, plus on baisse le bouton de sa queue, plus le son est élevé

Moi aussi la queue de mon lapin était montée a l'envers, comme je l'avais acheté deux jours avant je l'ai échangé (Virgin) le nouveau, sa queue est normal: tu la aisses pour baisser le son, tu la montes pour monter.

Encore une jolie preuve de la qualité des lapins

Et sinon, chez moi toujours pas d'amelioration mon lapin est toujours dans le coma
Revenir en haut Aller en bas
roulette
Lapin nain
Lapin nain


Localisation : le havre
Nbr de messages : 10
Carottes : 3249

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 15:11

La queue de mon lapin est a l'envers? Sad
Revenir en haut Aller en bas
vividbois
Lapin nain
Lapin nain


Localisation : bourges
Nbr de messages : 3
Carottes : 3266

MessageSujet: LAPIN HS   Dim 13 Jan 2008 - 15:13

Bonjour à tous,
bon ben je suis moyennement rassurée, moi aussi mon lapin a les mêmes symptomes. Hier après-midi juste la base violette, rien d'autre...
Il est reparti vers 23h, s'est endormi normalement, mais ce matin il ne s'est pas réveillé!
Je l'ai débranché, rebranché, toujours rien, juste la base violette!

Ils font la grêve les lapinous?
Revenir en haut Aller en bas
Tharkun
Lapin nain
Lapin nain


Localisation : Pantin
Nbr de messages : 41
Carottes : 3266

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 15:16

Il a recu il y 3/4 d'heure le message d'hier 23h20. Depuis, rien. Enfin , il clignote violet et ne reste plus violet fixe.
Revenir en haut Aller en bas
Xmas
Kryptonite Nabz
Kryptonite Nabz


Age : 40
Localisation : hainaut
Nabaztag : Xmas
Nbr de messages : 6533
Carottes : 3289

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 15:29

En fait, je vois que la majorité d'entre vous à la base violette fixe ou clignotante. Moi, que dalle, il ne s'est pas réveillé et il n'y a ren d'allumé ...
Revenir en haut Aller en bas
Tharkun
Lapin nain
Lapin nain


Localisation : Pantin
Nbr de messages : 41
Carottes : 3266

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 15:31

Xmas a écrit:
En fait, je vois que la majorité d'entre vous à la base violette fixe ou clignotante. Moi, que dalle, il ne s'est pas réveillé et il n'y a ren d'allumé ...
Il ne s'était pas réveillé une demie heure après l'heure de réveil. Je l'ai débranché puis rebranché pour avoir la base violette
Revenir en haut Aller en bas
Xmas
Kryptonite Nabz
Kryptonite Nabz


Age : 40
Localisation : hainaut
Nabaztag : Xmas
Nbr de messages : 6533
Carottes : 3289

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 15:41

Ok, bon, ben je vais le laisser dormir, merci nabzflower
Revenir en haut Aller en bas
Metal3d
Lapin nain
Lapin nain


Age : 36
Localisation : Villefontaine
Nabaztag : Nunux
Nbr de messages : 30
Carottes : 3249

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 15:58

Perso, jel'ai acheté hier, je regrette vachement... surtout quand j'entend des mecs qui l'ont depuis longtemps quet que chaque week-end ça foire... Or moi j'ai que le week-end pour profiter de la bestiole !

Incroyable que Violet n'ai pas un système de secours, que le temps de réaction soit si lent et je m'ennerve vraiment à voir mon lapin inerte... Imaginez que vous achetiez une bagnole et on vous dit :"oui elle marchera de temps en temps, pas trop le week-end..."

Je suis développeur, je fais des programmes à longueur de temps, si je livrais ce genre de truc à mes clients j'aurais honte. 100 euros un truc qui fonctionne rarement le week-end j'ai vraiment envie de me le faire rembourser pour le moment.

Tiens il m'indique la météo... je le relance... bon... ba les messages il les voit pas... reboot allez... non ba rien... il voit pas mes messages... yellownabzsad nabzangry nabzsteam
Revenir en haut Aller en bas
Metal3d
Lapin nain
Lapin nain


Age : 36
Localisation : Villefontaine
Nabaztag : Nunux
Nbr de messages : 30
Carottes : 3249

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 16:00

Rapidement, allez voir là http://nabaztag.forumactif.fr/fonctionnement-du-nabaztag-f7/canal-irc-t7208.htm qu'on puisse causer en temps réel (ça au moins ça marchera)
Revenir en haut Aller en bas
Nabolivier
Bronze Nabz
Bronze Nabz


Age : 42
Localisation : Enghien - Belgique
Nabaztag : Nabolivier
Nbr de messages : 121
Carottes : 3389

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 16:40

Tharkun a écrit:
Xmas a écrit:
En fait, je vois que la majorité d'entre vous à la base violette fixe ou clignotante. Moi, que dalle, il ne s'est pas réveillé et il n'y a ren d'allumé ...
Il ne s'était pas réveillé une demie heure après l'heure de réveil. Je l'ai débranché puis rebranché pour avoir la base violette

Même chose pour moi.

H.S. : En ce qui concerne la queue, et pour répondre aux messages précédents.
Chez moi, on baisse, ca monte le son; on monte jusqu'au cran, on coupe le son. C'est à l'envers ?
Revenir en haut Aller en bas
geraldine22
Lapin nain
Lapin nain


Localisation : Belgique
Nbr de messages : 35
Carottes : 3254

MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Dim 13 Jan 2008 - 16:41

la queue de mon lapin fonctionne pareil que la tienne je baisse ca monte le son et quand je monte il y a un cran qui permet un fois passer de désactivé le son
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [RESOLU]problème serveur ? Lapin lent !   Aujourd'hui à 21:18

Revenir en haut Aller en bas
 
[RESOLU]problème serveur ? Lapin lent !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 8Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant
 Sujets similaires
-
» [RESOLU]problème serveur ? Lapin lent !
» Problème serveur ...
» [RESOLU] Problème Freebox : lapin Orange
» [OJN] [RESOLU] problème d'installation serveur
» [RESOLU] Problème de connexion nabaztag/tag - freebox

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: L'univers de Nabaztag-
Sauter vers: