Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 [RESOLU] toujours rien :-(

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sylvy
Lapin nain
Lapin nain


Localisation : rhône
Nabaztag : Nabeenou
Nbr de messages : 10
Carottes : 3270

MessageSujet: [RESOLU] toujours rien :-(   Ven 1 Fév 2008 - 17:57

re coucou les lapinous,

Bon en ce qui me concerne, Nabeenou est toujours en stand-by lumières bleues fixes.

J'espérais ce soir le voir respirer trankilou, mais non yellownabzsad.

Evidement, les réponses mail de Violet, ne m'apporte rien de plus, et je n'arrive même pas à me connecter sur la page de config http://192.168.0.1/, comme il me le disent et répètent dans leur réponses.
Nab est bien détecté sur le réseau, j'y suis connectée, et puis rien...
Débranchez-le et rebranchez le qu'ils disent chez Violet ... c'est que je suis la dernière des truffes et que j'y avait pas pensé !!!! ....
à le faire une 150ème fois avant qu'ils me le disent !!

Et vous où en sont vos lapin? Ils se sont réveillés?

Moi j'en ai ras le bol, trois jours maintenant que ça dure, et aucune réponse valable de la part de Violet, genre il font durer, en répondant des trucs bateau.

Moi, ce que je constate c'est que le lapin c'est mis à ne plus fonctionner d'une minute à l'autre, je veux bien le re-configurer comme conseillé, bien que je ne vois pas ce qui pourrait changer tout seul dans ma configuration... mais encore faudrait-il pouvoir se connecter à cette fichue page http://192.168.0.1/...

Enfin voilà...
e-bizous de moi et de Nabeenou qui commençont à nous sentir bien seuls et tristes dans notre coin...

Et dire que j'encourageai mes connaissances à acquérir un lapin... heureusement que aucun ne m'à écouté. Je commence vraiment à en avoir marre de truc, et regrette l'argent économisé et dépensé pour lui ... nabzcry
Revenir en haut Aller en bas
http://www.nabzap.com/lapin-Nabeenou-accueil.html
Hunta_de_la_Radieuse
Frénétik Nabaztrice
Frénétik Nabaztrice


Age : 41
Localisation : Anse Lapin
Nabaztag : Hunta (v2)
Nbr de messages : 3832
Carottes : 3692

MessageSujet: Re: [RESOLU] toujours rien :-(   Ven 1 Fév 2008 - 18:07

nabzciao
Durdur... yellownabzitslife

Quand tu branches ton lapin/pin, sans appuyer sur sa caboche, il devient de quelle(s) couleur(s) ?
Revenir en haut Aller en bas
http://www.zcripts.com/
sylvy
Lapin nain
Lapin nain


Localisation : rhône
Nabaztag : Nabeenou
Nbr de messages : 10
Carottes : 3270

MessageSujet: Re: [RESOLU] toujours rien :-(   Ven 1 Fév 2008 - 18:12

Hunta_de_la_Radieuse a écrit:
nabzciao
Durdur... yellownabzitslife

Quand tu branches ton lapin/pin, sans appuyer sur sa caboche, il devient de quelle(s) couleur(s) ?


Bonjour Hunta,

Il fait la navette entre tout orange fixe, puis 2 lumières vertes fixes et une orange qui clignote sur le ventre, et le museau toujours orange fixe, et cela régulièrement alternativement.
Revenir en haut Aller en bas
http://www.nabzap.com/lapin-Nabeenou-accueil.html
Hunta_de_la_Radieuse
Frénétik Nabaztrice
Frénétik Nabaztrice


Age : 41
Localisation : Anse Lapin
Nabaztag : Hunta (v2)
Nbr de messages : 3832
Carottes : 3692

MessageSujet: Re: [RESOLU] toujours rien :-(   Ven 1 Fév 2008 - 18:33

D'après le langage lumineux des lapins, cela ressemble à "Je cherche à obtenir une adresse sur votre réseau (avez-vous coché la case DHCP ?)" ? nabzasking
Pour pouvoir t'aider au mieux, il faudrait nous donner plus d'informations sur ta configuration et, idéalement, des copies d'écran (si nécessaire, tutoriel copies d'écran ici). Et oui... yellownabzwink
Revenir en haut Aller en bas
http://www.zcripts.com/
sylvy
Lapin nain
Lapin nain


Localisation : rhône
Nabaztag : Nabeenou
Nbr de messages : 10
Carottes : 3270

MessageSujet: Re: [RESOLU] toujours rien :-(   Ven 1 Fév 2008 - 18:37

Hunta_de_la_Radieuse a écrit:
D'après le langage lumineux des lapins, cela ressemble à "Je cherche à obtenir une adresse sur votre réseau (avez-vous coché la case DHCP ?)" ? nabzasking
Pour pouvoir t'aider au mieux, il faudrait nous donner plus d'informations sur ta configuration et, idéalement, des copies d'écran (si nécessaire, tutoriel copies d'écran ici). Et oui... yellownabzwink


Oki doki Hunta, je fais ça dans l'heure qui vient, merci à toi pour le coup de main.
Premières info : je suis sous MacOS 10.5.1 Léopard, mon lapin est un tag/tag, ... je regarde le tuto pour les copies écrans et je reviens donner tout les détails .

Smouick :-)
Revenir en haut Aller en bas
http://www.nabzap.com/lapin-Nabeenou-accueil.html
Hunta_de_la_Radieuse
Frénétik Nabaztrice
Frénétik Nabaztrice


Age : 41
Localisation : Anse Lapin
Nabaztag : Hunta (v2)
Nbr de messages : 3832
Carottes : 3692

MessageSujet: Re: [RESOLU] toujours rien :-(   Ven 1 Fév 2008 - 18:44

Le tuto est sous XP ; pour Mac OS X, seule sa fin - pour "publier" une photo sur le forum - sera adaptée à ton cas... Les copies d'écran sur Mac, tu sais faire !?...
Revenir en haut Aller en bas
http://www.zcripts.com/
nabazland
Karotzeur taquin


Age : 49
Localisation : Rouen - France
Nabaztag : Caulfield (v2.1)
Nbr de messages : 9770
Carottes : 10423

MessageSujet: Re: [RESOLU] toujours rien :-(   Ven 1 Fév 2008 - 18:45

Si tu passes par une borne airport, il faut mettre l'adresse IP du serveur à la place de p.nabaztag.com
Pour les copies d'écran pomme*shift+3 ou pomme*shift+4

_____________________________


Revenir en haut Aller en bas
http://www.nabzone.com
sylvy
Lapin nain
Lapin nain


Localisation : rhône
Nabaztag : Nabeenou
Nbr de messages : 10
Carottes : 3270

MessageSujet: Re: [RESOLU] toujours rien :-(   Mar 5 Fév 2008 - 13:08

Bonjour les lapins,

Désolée pour le retard de réaction, mais Nabeenou et moi avons eu quelques soucis à régler et n'avions pas accès à l'ordi.

De retour à la maison, j'ai appliquée un changement d'adresse pour le serveur de Violet et tout re-fonctionne..... jusqu'à la prochaine fois... yellownabzwink

Gros Merci à Hunta et Nabazland pour vos réponses, ça nous à permis à Nabeenou et moi de nous sentir moins seuls.

Et Merci pour ce forum.

A bientôt pour de nouvelles aventures nabzcheers
Revenir en haut Aller en bas
http://www.nabzap.com/lapin-Nabeenou-accueil.html
Hunta_de_la_Radieuse
Frénétik Nabaztrice
Frénétik Nabaztrice


Age : 41
Localisation : Anse Lapin
Nabaztag : Hunta (v2)
Nbr de messages : 3832
Carottes : 3692

MessageSujet: Re: [RESOLU] toujours rien :-(   Mar 5 Fév 2008 - 17:30

Ben youpi alors ! nabzjump
Revenir en haut Aller en bas
http://www.zcripts.com/
Contenu sponsorisé




MessageSujet: Re: [RESOLU] toujours rien :-(   Aujourd'hui à 5:57

Revenir en haut Aller en bas
 
[RESOLU] toujours rien :-(
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Arghhhhh...toujours rien ! c'est un lapin de race Bernardo ?
» Ne reste pas chez toi, ça n'sert à rien... E&C
» [RESOLU] Lapin toujours orange ...
» [RESOLU] 4eme LED toujours orange
» Celui qui ne sait rien ne peut rien comprendre...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: L'univers de Nabaztag-
Sauter vers: