Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 [résolu] Mon Nabaztag/tag parait éteind

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tarzanjane
Lapin nain
Lapin nain


Localisation : Nantes
Nbr de messages : 6
Carottes : 3628

MessageSujet: [résolu] Mon Nabaztag/tag parait éteind   Ven 31 Oct 2008 - 9:34

Bonjour à tous,

Suite aux modifications effectuées par le transfert de my.nabaztag.com vers my.violet.net, je me suis retrouvé avec un lapin clignotant vert / orange du nez. J'ai donc procédé à la mise à jour des données de mon lapin via les instructions données dans le forum et celui-ci à redémarré.

C'est là que les choses ont changées. Le lapin, après avoir clignoté, est devenu tout vert, une des oreilles à fait un tour, puis toutes les leds se sont éteintes et l'oreille a fait un deuxième tour, puis plus rien.

J'ai débranché mon lapin, puis rebranché, mais ca m'a donné le meme résultat.

Que dois-je faire?

Merci par avance pour votre aide.

PS:l'oreille gauche de mon lapin ne tourne plus


Dernière édition par tarzanjane le Dim 2 Nov 2008 - 16:18, édité 1 fois
Revenir en haut Aller en bas
Andrei66
Lapin nain
Lapin nain


Localisation : Perpignan
Nbr de messages : 31
Carottes : 2976

MessageSujet: Re: [résolu] Mon Nabaztag/tag parait éteind   Sam 1 Nov 2008 - 13:01

Tu as raté la mise à jour du firmware de ton lapin, c'est comme si on ratait la mise à jour du BIOS de nos ordis
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur


Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10416

MessageSujet: Re: [résolu] Mon Nabaztag/tag parait éteind   Sam 1 Nov 2008 - 14:17

tarzanjane a écrit:
Bonjour à tous,

Suite aux modifications effectuées par le transfert de my.nabaztag.com vers my.violet.net, je me suis retrouvé avec un lapin clignotant vert / orange du nez. J'ai donc procédé à la mise à jour des données de mon lapin via les instructions données dans le forum et celui-ci à redémarré.

C'est là que les choses ont changées. Le lapin, après avoir clignoté, est devenu tout vert, une des oreilles à fait un tour, puis toutes les leds se sont éteintes et l'oreille a fait un deuxième tour, puis plus rien.

J'ai débranché mon lapin, puis rebranché, mais ca m'a donné le meme résultat.

Que dois-je faire?

Merci par avance pour votre aide.

PS:l'oreille gauche de mon lapin ne tourne plus

Revalide sur my.violet.net dans preferences les heures de dodo ...

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
tarzanjane
Lapin nain
Lapin nain


Localisation : Nantes
Nbr de messages : 6
Carottes : 3628

MessageSujet: Re: [résolu] Mon Nabaztag/tag parait éteind   Dim 2 Nov 2008 - 16:17

Pffffffff .... trop simple, ca fait peur.

En tout cas, ca me rassure !!!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [résolu] Mon Nabaztag/tag parait éteind   Aujourd'hui à 16:37

Revenir en haut Aller en bas
 
[résolu] Mon Nabaztag/tag parait éteind
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RÉSOLU]Lapin capricieux n'aime pas orange
» Résolu Pas de son sur le Nabaztag V2
» [RESOLU] Problème de connexion nabaztag/tag - freebox
» [Résolu] Problème wifi avec nabaztag:tag
» [Résolu] Combo Mac + Livebox + Nabaztag

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: L'univers de Nabaztag-
Sauter vers: