Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 [RESOLU]problème avec 192.168.0.1

Aller en bas 
AuteurMessage
warschewiwngum
Lapin nain
Lapin nain


Localisation : st cyprien
Nbr de messages : 10
Carottes : 3855

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeLun 24 Nov 2008 - 3:22

bonjour,

après avoir passer 2h30 à regarder sur votre forum le + de sujets sur les problèmes de connexion du tit lapin, je me suis rendu compte en faite que mon problème c'est que je n'ai même pas le réseau sans fil qui s'affiche dans la partie connexion de mon ordinateur. Je ne sais pas comment le faire réapparaitre, car avant que je formate mon ordinateur il y a 6 mois je n'ai jamais eu de problèmes avec ça. Et pourtant j'ai quand même réussi à connecter un autre ordinateur en wifi, il n'y a pas longtemps en passant par d'autre chemin, mais avec le lapin je ne sais comment pas faire. J'ai windows Xp sp2, je ne vois pas quelle information je pourrais vous fournir pour ce problème, merci d'avance.
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
Phabbrrysse

Age : 32
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14389
Carottes : 11341

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeLun 24 Nov 2008 - 9:39

Bonjour

Ton lapin est bien en bleu quand tu cherches le reseau NabaztagXX ?

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
warschewiwngum
Lapin nain
Lapin nain


Localisation : st cyprien
Nbr de messages : 10
Carottes : 3855

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeLun 24 Nov 2008 - 11:59

Oui oui il est bleu
Revenir en haut Aller en bas
aerosmiss
Yellow Subadmin
aerosmiss

Age : 51
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10047
Carottes : 5033

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeLun 24 Nov 2008 - 12:05

Donc, ton problème, c'est que tu n'as plus le wifi sur ton ordinateur ou que tu n'arrives plus à accéder à l'interface wifi de ton ordinateur?
Revenir en haut Aller en bas
http://aerosmiss.free.fr
warschewiwngum
Lapin nain
Lapin nain


Localisation : st cyprien
Nbr de messages : 10
Carottes : 3855

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeLun 24 Nov 2008 - 12:10

Oui voilà je n'ai pas plus le wifi et je ne sais pas comment le réactiver. C'est sûr je l'ai car avant je l'utilisais, je sais pas si ce sujet rentre dans vos fonctions mais je ne sais pas vers qui me tourner .
Revenir en haut Aller en bas
marfab
Cuniculussologue
Cuniculussologue
marfab

Age : 47
Localisation : Noisy le Grand
Nabaztag : Petitbrou, Landry (V1), Scrubs (V2)
Nbr de messages : 8128
Carottes : 5173

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeLun 24 Nov 2008 - 13:21

Ben regarde déjà s'il n'y a pas une touche sur ton ordinateur (surtout si c'est un portable) pour activer le WiFi. C'est avant tout ton matériel. Au mieux regarde sur Google.
Revenir en haut Aller en bas
http://www.internetmobile20.com
aerosmiss
Yellow Subadmin
aerosmiss

Age : 51
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10047
Carottes : 5033

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeLun 24 Nov 2008 - 13:45

Regarde également dans ton gestionnaire de périphériques. Il faut que tu vois si tu n'as pas par mégarde soit désactivé ta carte wifi soit viré le driver. Dans ce cas, il faut que tu réinstalles le driver de ta carte wifi.
Revenir en haut Aller en bas
http://aerosmiss.free.fr
warschewiwngum
Lapin nain
Lapin nain


Localisation : st cyprien
Nbr de messages : 10
Carottes : 3855

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeMar 25 Nov 2008 - 9:24

Bon et bien je ne trouve pas de solution, mais si c'est bien compris il faut que je trouve un ordinateur qui à le wifi intégrer juste pour l'activer, je vais chercher autour de moi . Smile
Revenir en haut Aller en bas
aerosmiss
Yellow Subadmin
aerosmiss

Age : 51
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10047
Carottes : 5033

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeMar 25 Nov 2008 - 10:25

Un ordi, ou un smartphone, une PSP ou n'importe quoi équipé du wifi (attention les DS et les WII ça marche pas, on a déjà essayé).
Revenir en haut Aller en bas
http://aerosmiss.free.fr
warschewiwngum
Lapin nain
Lapin nain


Localisation : st cyprien
Nbr de messages : 10
Carottes : 3855

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeMar 25 Nov 2008 - 18:46

Je suis aller chez une amie, j'ai utiliser son ordinateur portable tout à marcher nickel nabzlol , j'ai fais tout ce qu'il fallait je n'ai rien toucher dans les options j'ai laisser comme c'est c'est super ! Le seul soucis c'est que chez moi il ne capte plus le wifi de ma livebox. Hier ma livebox à reconnu le lapin de suite après je n'ai pas trop compris il a fait sa petite affaire et pouf toutes les lumières vertes. Et là les lumières restent toutes oranges et celle de gauche clignote même pas une seconde toutes les 20sec à peu près, je cherche des sujets mais rien ne correspond à mon problème.
Revenir en haut Aller en bas
aerosmiss
Yellow Subadmin
aerosmiss

Age : 51
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10047
Carottes : 5033

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeMar 25 Nov 2008 - 18:54

support@violet.net
Revenir en haut Aller en bas
http://aerosmiss.free.fr
marfab
Cuniculussologue
Cuniculussologue
marfab

Age : 47
Localisation : Noisy le Grand
Nabaztag : Petitbrou, Landry (V1), Scrubs (V2)
Nbr de messages : 8128
Carottes : 5173

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeMar 25 Nov 2008 - 20:19

Juste qu'il n'est pas connecté à la Livebox...
Revenir en haut Aller en bas
http://www.internetmobile20.com
warschewiwngum
Lapin nain
Lapin nain


Localisation : st cyprien
Nbr de messages : 10
Carottes : 3855

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeMar 25 Nov 2008 - 20:27

oui enfin normalement ça doit clignoter tout le temps quand ça doit se connecter, mais là tout les lumières sont fixes et oranges, enfin la lumière de gauche clignote mais vraiment vite fait toutes les 20 sec. J'ai envoyer une requête à l'adresse que tu as marquer aero yellownabzsmile. j'attends une réponse là j'essaie de toutes les manières possibles dites sur le site, pour l'instant j'ai remis ma livebox en clef wap car j'ai remarquer qu'avec l'autre ordi me suis rendu compte qu'il y a plein de wifi dans l'immeuble ^^. J'espère qu'ils répondent assez vite une réponse au moins demain yellownabzsmile
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
Phabbrrysse

Age : 32
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14389
Carottes : 11341

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeMar 25 Nov 2008 - 20:48

Oui marf' a raison... ton lapin n'est pas configuré comme il faut ...

Forcement que si tu as configuré ton lapin pour qu'il marche chez une amie il ne risque pas de marcher toi si tu n'as pas changé les parametres ...

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
warschewiwngum
Lapin nain
Lapin nain


Localisation : st cyprien
Nbr de messages : 10
Carottes : 3855

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeMar 25 Nov 2008 - 20:56

Et oui j'y ai penser quand je vous ai répondu tout à l'heure !! C'est pour ça que j'ai repris l'ordi de mon amie chez moi pour reconfigurer le lapin avec ma livebox mais bon toujours pareil, enfin patience j'attendrais une réponse ça doit être un truc qui est devant mes yeux mais je ne le vois pas me faut une aide extérieure nabzsmile
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
Phabbrrysse

Age : 32
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14389
Carottes : 11341

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeMar 25 Nov 2008 - 20:58

Pour que l'on puisse t'aider merci de mettre les impressions d'écran :
- de la configuration de ton routeur
- de la configuration de ton wifi
- de la configuration de ton lapin

Si tu ne sait pas faire tu peux suivre le tuto ICI

Ne pas cacher le nom du reseau WIFI (SSID) et la clé. Ton voisin ne vient pas sur ce forum et au pire tu les changera quand on aura compris pourquoi ca ne marche pas avec ces paramétres.

Ensuite merci de patienter qu'un volontaire du forum soit présent pour t'aider.

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
warschewiwngum
Lapin nain
Lapin nain


Localisation : st cyprien
Nbr de messages : 10
Carottes : 3855

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeMer 26 Nov 2008 - 1:30

Bon et bien après avoir lu beaucoup de post par rapport au problème de connexion entre le lapin et la livebox, j'ai tenté plein de solutions proposé et j'ai réussi mon tit chnouboudou est en vie et fonctionne très bien merci de votre aide ! nabzlol
Revenir en haut Aller en bas
Hunta_de_la_Radieuse
Frénétik Nabaztrice
Frénétik Nabaztrice
Hunta_de_la_Radieuse

Age : 44
Localisation : Anse Lapin
Nabaztag : Hunta (v2)
Nbr de messages : 3832
Carottes : 4609

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeMer 26 Nov 2008 - 4:49

Ouééééé.
Et c'était quoi le schmill en vrai ? albino Cela peut toujours servir... Vois-tu, grand débrouillard assisté mystérieux ?
Revenir en haut Aller en bas
http://www.zcripts.com/
warschewiwngum
Lapin nain
Lapin nain


Localisation : st cyprien
Nbr de messages : 10
Carottes : 3855

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeMer 26 Nov 2008 - 13:24

Et bien hier soir j'ai mis ma livebox sous clef wap sur canal 6 mais le lapin ne voulait rien savoir toutes les lumières oranges fixes, j'ai lu sur le forum que apparemment ils n'aiment pas le wap et que le canal 11 leur convient donc j'ai voulu le mettre en wep canal 11 et là une petite avancée la première diode qui clignote mais reste à ce stade . Donc j'ai mis sans clef et sur canal 11 et magique ça marche ! Mais ce qu'il m'embête un peu c'est que je suis sans clef et vu le nombre de wifi que j'ai réussi à capter dans l'immeuble (c'est une résidence d'été) ça m'embêterais que quelqu'un se serve chez moi nabzblah
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
Phabbrrysse

Age : 32
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14389
Carottes : 11341

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeMer 26 Nov 2008 - 13:30

Et bien c'est qu'il y a soucis dans ta clé .... donc tu la remet en WEP dans la livebox (tu met par exemple 11111111) et dans le lapin et tu vois si ca marche...
Si tu as une livebox dans authentification tu met shared key

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
warschewiwngum
Lapin nain
Lapin nain


Localisation : st cyprien
Nbr de messages : 10
Carottes : 3855

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeMer 26 Nov 2008 - 19:42

Faut que j'achète des lunettes x). J'ai inversé deux lettres de la clé de la livebox dans la config du lapin nabzblah , merci encore c'est trop gg, tout est parfait, me reste plus qu'à l'apprivoiser nabzcheers
Revenir en haut Aller en bas
aerosmiss
Yellow Subadmin
aerosmiss

Age : 51
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10047
Carottes : 5033

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeMer 26 Nov 2008 - 22:05

cheers
Revenir en haut Aller en bas
http://aerosmiss.free.fr
Hunta_de_la_Radieuse
Frénétik Nabaztrice
Frénétik Nabaztrice
Hunta_de_la_Radieuse

Age : 44
Localisation : Anse Lapin
Nabaztag : Hunta (v2)
Nbr de messages : 3832
Carottes : 4609

[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitimeMer 26 Nov 2008 - 22:13

Pareil.
Revenir en haut Aller en bas
http://www.zcripts.com/
Contenu sponsorisé




[RESOLU]problème avec 192.168.0.1 Empty
MessageSujet: Re: [RESOLU]problème avec 192.168.0.1   [RESOLU]problème avec 192.168.0.1 Icon_minitime

Revenir en haut Aller en bas
 
[RESOLU]problème avec 192.168.0.1
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU] - Problème de connexion sur mac
» [RESOLU]problème avec 192.168.0.1
» [RESOLU] Problème de connexion nabaztag/tag - freebox
» problème avec outlock express
» [OJN] [RESOLU] problème d'installation serveur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: Les Nabaztags sont sauvés ! Les solutions... :: Mise en route du lapin-
Sauter vers: