Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 [RESOLU] Mon lapin n'emet aucun son.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Jean75
Lapin nain
Lapin nain


Localisation : Ivry
Nbr de messages : 2
Carottes : 2903

MessageSujet: [RESOLU] Mon lapin n'emet aucun son.   Lun 29 Déc 2008 - 2:17

Bonjour,
On vient de m'offrir un Nabaztag:tag mais celui ci n'émet aucun son.
Le Nabaztag est bien connecté a mon reseau et je lui ai bien ajouté des applications. Le Nabaztag a l'air de faire ce qu'il faux avec les couleurs mais pas avec le son.
Par exemple, j'ai lancer l'application Reveil. A l'heure du reveil, le lapin a allumé et changé de couleur ces lumieres mais aucun son.
Avec les autres applications, ca me fait la meme chose
Dois-je activer la voie quelque part ?
Revenir en haut Aller en bas
Hunta_de_la_Radieuse
Frénétik Nabaztrice
Frénétik Nabaztrice


Age : 41
Localisation : Anse Lapin
Nabaztag : Hunta (v2)
Nbr de messages : 3832
Carottes : 3692

MessageSujet: Re: [RESOLU] Mon lapin n'emet aucun son.   Lun 29 Déc 2008 - 2:39

Hello !
Non, pas de voix à activer... As-tu essayé de tourner dans un sens et dans l'autre la molette arrière quand, par exemple, un message est joué ou une radio envoyée ?
nabzasking
Si c'est le cas, contacte Violet : http://help.nabaztag.com/index.php?langue=2&type=1
Revenir en haut Aller en bas
http://www.zcripts.com/
Jean75
Lapin nain
Lapin nain


Localisation : Ivry
Nbr de messages : 2
Carottes : 2903

MessageSujet: Re: [RESOLU] Mon lapin n'emet aucun son.   Lun 29 Déc 2008 - 2:45

Ah oui d'accord, je n'avais pas vu le bouton volume
Désolé pour le dérangement, il se fait tard.
Merci en tout cas
Revenir en haut Aller en bas
extatic
Lapin nain
Lapin nain


Localisation : Bruxelles
Nbr de messages : 1
Carottes : 2902

MessageSujet: Re: [RESOLU] Mon lapin n'emet aucun son.   Mar 30 Déc 2008 - 12:49

Moi j'ai le même problème, mais j'ai déjà vérifié le bouton du son, il est bien reglé.
En plus la lapin m'a parlé deux fois (vendredi passé), puis plus du tout. J'ai contacté Violet ce week-end, mais je n'ai pas encore de réponse. BUuu.
Si quelqu'un a une solutions magique (autre que le réglage du volume et éteindre 10 secondes puis redémarrer le lapin..), je prends!

nabzsteam
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [RESOLU] Mon lapin n'emet aucun son.   Aujourd'hui à 13:38

Revenir en haut Aller en bas
 
[RESOLU] Mon lapin n'emet aucun son.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU] Mon lapin n'emet aucun son.
» [RESOLU] petit lapin en détresse
» [RESOLU] Mon lapin est orange
» [RESOLU] Mon lapin refuse de se reveiller depuis deux jours!
» [RESOLU] mon lapin reste bleu ou orange

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: L'univers de Nabaztag-
Sauter vers: