Forum des Objets Communicants et Solutions pour les Libérer...
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  RechercherRechercher  Dernières imagesDernières images  S'enregistrerS'enregistrer  Connexion  

 

 [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !!

Aller en bas 
4 participants
AuteurMessage
DarkNicosH
Lapin nain
Lapin nain



Localisation : France
Nbr de messages : 10
Carottes : 5017

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Empty
MessageSujet: [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !!   [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Icon_minitimeMar 3 Mar 2009 - 21:35

Bonsoir tout le monde,
Voilà, j'ai un lapin qui fonctionnait avec une ancienne livebox. Depuis le changement de la livebox Inventel, mon lapin c'est suicidé suicide
Je met les infos demandé et ensuite je vous en parle yellownabzwink

Version du lapin : Nabaztagtag (avec nombril)
Votre fournisseur d'accès : Orange
Votre routeur : (heu ... c'est quoi un routeur ?)

Type de sécurité mise en place : WPA uniquement
Couleurs du lapin


* led ventre gauche : Orange (clignotante quand il essaie de se connecter)
* led ventre centre : Orange
* led ventre droit : Orange
* led nez : Orange
* led de dessous : Orange

Adresse IP dynamique
DHCP : activé (si on parle bien de la livebox ^^ )

Opérations déjà faites sur le lapin et le réseau :
Alors pour le petit historique :
J'ai fais l'opération de base avec mon lapinou. Je l'ai mis en bleu, mis la livebox inventel en association, mis la clé WAP et ... rien.
La livebox n'a même pas ajouté l'adresse mac de mon lapin.
Je ne sais pas comment faire pour ajouter une adresse mac autre que part le bouton d'association nabzcry
Surtout que sur une inventel, ca n'a pas l'air d'être facile du tout.

Je ferais des impression écran si vraiment besoin est ^^

En vous remerciant d'avance yellownabzhappy
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
Phabbrrysse


Age : 36
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14389
Carottes : 12602

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Empty
MessageSujet: Re: [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !!   [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Icon_minitimeMar 3 Mar 2009 - 21:43

Bonjour

Merci de mettre les impressions d'écran :
- de la configuration de ton routeur
- de la configuration de ton WIFI
- de la configuration de ton lapin (1ere page + advanced settings)

Pour les impressions d'écrans si vous ne savez pas faire vous pouvez suivre le tuto ICI

Ne pas cacher le nom du réseau WIFI (SSID) et la clé. Votre voisin ne vient pas sur ce forum et au pire vous les changerez quand on aura compris pourquoi ca ne marche pas avec ces paramétres.

Ensuite merci de patienter qu'un volontaire du forum soit présent pour t'aider!

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
DarkNicosH
Lapin nain
Lapin nain



Localisation : France
Nbr de messages : 10
Carottes : 5017

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Empty
MessageSujet: Re: [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !!   [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Icon_minitimeMar 3 Mar 2009 - 22:21

Ok, c'est en cours

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Lapinprempage.th

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Lapinsecondpage.th

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Liveboxprempage.th

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Liveboxsecondepage.th

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Liveboxtroisiemepage.th

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Liveboxquatriemepage.th

Par contre, en ce qui concerne le wifi, je ne sais pas si c'est ce que tu veux.

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Wifipcscuritpage.th
Revenir en haut Aller en bas
marfab
Cuniculussologue
Cuniculussologue
marfab


Age : 51
Localisation : Noisy le Grand
Nabaztag : Petitbrou, Landry (V1), Scrubs (V2)
Nbr de messages : 8128
Carottes : 6434

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Empty
MessageSujet: Re: [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !!   [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Icon_minitimeMar 3 Mar 2009 - 22:36

Si tu veux me faire plaisir :
Tu mets l'encryption type en WEP et non WPA.
Authentification tu mets en SharedKey

Le reste ça me parait bon et tu n'oublies pas d'appuyer sur le bouton d'association de ta Livebox.
Revenir en haut Aller en bas
http://www.internetmobile20.com
DarkNicosH
Lapin nain
Lapin nain



Localisation : France
Nbr de messages : 10
Carottes : 5017

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Empty
MessageSujet: Re: [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !!   [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Icon_minitimeMar 3 Mar 2009 - 23:01

Je peux mettre la livebox en WPA et WEP ou il vaut mieux que cela soit WEP tout seul ?
Revenir en haut Aller en bas
DarkNicosH
Lapin nain
Lapin nain



Localisation : France
Nbr de messages : 10
Carottes : 5017

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Empty
MessageSujet: Re: [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !!   [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Icon_minitimeMar 3 Mar 2009 - 23:13

Mince ! Une amélioration de taille vient de se produire (j'en pleurerais presque (mais seulement presque))
J'ai eu :
* led ventre gauche : vert
* led ventre centre : vert
* led ventre droit : Orange clignotante
* led nez : Orange

et ensuite il se remet en orange. Il recommence le manège.

J'ai pas encore été confronté à ce cas. Si tu veux bien m'aider nabzjump

P.S: J'ai oublié de dire que l'amélioration est du au fait que j'ai mis en WEP avec le cryptage SharedKey (si ca peut aider certain yellownabzwink )
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
Phabbrrysse


Age : 36
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14389
Carottes : 12602

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Empty
MessageSujet: Re: [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !!   [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Icon_minitimeMar 3 Mar 2009 - 23:27

Tu as bien laissé DHCP sur Yes ? et les champs en dessous a 0 suaf mask ?

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
DarkNicosH
Lapin nain
Lapin nain



Localisation : France
Nbr de messages : 10
Carottes : 5017

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Empty
MessageSujet: Re: [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !!   [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Icon_minitimeMar 3 Mar 2009 - 23:28

Oui, sauf bien sur pour le masque de sous réseau (255.255.255.0)
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
Phabbrrysse


Age : 36
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14389
Carottes : 12602

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Empty
MessageSujet: Re: [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !!   [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Icon_minitimeMar 3 Mar 2009 - 23:31

le routeur est bien activé sur la livebox ?

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
DarkNicosH
Lapin nain
Lapin nain



Localisation : France
Nbr de messages : 10
Carottes : 5017

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Empty
MessageSujet: Re: [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !!   [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Icon_minitimeMar 3 Mar 2009 - 23:38

Je te remets les info sur ca :
Activation du serveur DHCP : Activé
Adresse IP LAN: 192.168.1.1
Adresse de broadcast du LAN: 192.168.1.255
Masque de sous-réseau: 255.255.255.0
Début de la plage DHCP: 192.168.1.9
Fin de la plage DHCP: 192.168.1.200
Revenir en haut Aller en bas
DarkNicosH
Lapin nain
Lapin nain



Localisation : France
Nbr de messages : 10
Carottes : 5017

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Empty
MessageSujet: Re: [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !!   [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Icon_minitimeMer 4 Mar 2009 - 0:31

J'ai essayé de regarder sur un autre topic. La différence que j'ai avec ma lvebox, c'est au niveau du DB2 (ou DBZ, l'image n'est pas bonne) dans la sécurité. Chez moi, ce n'est pas renseigné. Vous pensez que cela peut avoir quelque chose ?
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
Phabbrrysse


Age : 36
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14389
Carottes : 12602

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Empty
MessageSujet: Re: [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !!   [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Icon_minitimeMer 4 Mar 2009 - 1:13

on peut avoir les impressions d'ecran maj ?

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
DarkNicosH
Lapin nain
Lapin nain



Localisation : France
Nbr de messages : 10
Carottes : 5017

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Empty
MessageSujet: Re: [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !!   [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Icon_minitimeMer 4 Mar 2009 - 22:22

Alors, voici une maj des impressions écrans :

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Lapinprempage.th

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Lapinsecondpage.th

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Lapintroisiemepage.th

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Liveboxprempagedf5.th

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Liveboxsecondepageny6.th

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Liveboxtroisiemepagerw2.th

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Liveboxquatriemepagezv4.th

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Wifipcscuritpagell8

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! W801

Bon, ils ont changé des trucs sur imageshack, j'espère que cela passera bien ^^
Revenir en haut Aller en bas
DarkNicosH
Lapin nain
Lapin nain



Localisation : France
Nbr de messages : 10
Carottes : 5017

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Empty
MessageSujet: Re: [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !!   [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Icon_minitimeMer 4 Mar 2009 - 23:03

Dites moi que vous avez une solution nabzcry
Je n'en peux plus de le voir clignoter sans faire son taï shi !
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
Phabbrrysse


Age : 36
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14389
Carottes : 12602

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Empty
MessageSujet: Re: [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !!   [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Icon_minitimeJeu 5 Mar 2009 - 0:27

Essaye de mettre authentification sur open systeme
puis si c'est pas mieux de simplifier ton ssid (genre : monssid) et ta clé (que des 1)
si c'est pas mieux : support : http://help.violet.net/index.php?langue=2&type=1

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
sleipnir2711
Nabz Junior
Nabz Junior



Age : 35
Localisation : Clermont Ferrand
Nabaztag : Loroleï
Nbr de messages : 55
Carottes : 5046

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Empty
MessageSujet: Re: [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !!   [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Icon_minitimeJeu 5 Mar 2009 - 8:28

Si maintenant les deux premières sont vertes, il faut que tu regardes si l'adresse de violet est la bonne en bas.
Dans la section 'Advanced configuration', vérifez que Proxy est à 'No'
> - Dans la section 'General info' (qui se trouve sous la section 'Advanced configuration'), remplacez l'adresse de la plateforme Violet par r.nabaztag.com/vl (VL en minuscules) ou si cela a déjà été fait par 62.210.186.165/vl (VL en minuscules).

Moi aussi j'ai une live box et ben c'est galère il faut toujours gratter quelque part pour que ça fonctionne.
Revenir en haut Aller en bas
DarkNicosH
Lapin nain
Lapin nain



Localisation : France
Nbr de messages : 10
Carottes : 5017

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Empty
MessageSujet: Re: [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !!   [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Icon_minitimeJeu 5 Mar 2009 - 20:21

OOOUUUUUIIIIII !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
nabzpee nabzpee nabzpee nabzpee nabzpee nabzpee nabzpee nabzpee
Mon lapin a ressuscité !!!!
:nabz9: :nabz9: :nabz9: :nabz9: :nabz9: :nabz9:
Je l'ai mis en opensystem et ensuite j'ai mis la deuxième adresse pour la connexion à violet (62.210.186.165/vl).
Encore merci !!!! Je vous aime les mecs !
Enfin non, je ne vous aime pas, mais sans rire, c'est super sympa !!!
Bon, maintenant, faut que j'essaie de le faire parler. J'avais essayé avant mais je n'y étais pas arrivé. Je vais voir sur les forums si je trouve quelque chose.
Je peux maintenant dire officiellement que celui-ci est RESOLU !!!!
Encore merci !
Spoke, téléportation ! nabzmagic
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
Phabbrrysse


Age : 36
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14389
Carottes : 12602

[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Empty
MessageSujet: Re: [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !!   [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Icon_minitimeJeu 5 Mar 2009 - 20:25

Youpi !!!
Je ferme

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
Contenu sponsorisé





[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Empty
MessageSujet: Re: [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !!   [RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !! Icon_minitime

Revenir en haut Aller en bas
 
[RESOLU]Lapin né puis mort ... c'est pas un mort-vivant, c'est un vivant-mort !!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [résolu] Lapin mort...
» [Résolu:MORT->REVIE] Symptôme : fesse violet clignotant , ventre bleu clignotant, et lapin bruyant..
» [Résolu] Lapin vivant ... enfin presque
» [résolu] Crotin est mort ?
» [RESOLU] Nabaztag mort né ^^ ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: Les Nabaztags sont sauvés ! Les solutions... :: Mise en route du lapin-
Sauter vers: