Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 [RESOLU] Lapin connecté mais ne fonctionne pas...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
titeolly
Lapin nain
Lapin nain


Localisation : nantes
Nbr de messages : 2
Carottes : 3248

MessageSujet: [RESOLU] Lapin connecté mais ne fonctionne pas...   Dim 28 Déc 2008 - 21:21

Ca fait deux jours que j'ai mon lapin et jusque hier soir, il fonctionnait bien.
Hier, sa base violette a disparu, il a gardé les oreilles à l'horizontale et plus rien...
Je débranche et rebranche, il se connecte bien au wi-fi (toutes les lumières vertes) puis met les oreilles à l'horizontale.
Aujourd'hui pareil.
Pourtant, on le voit bien connecté au routeur wi-fi.
Que puis-je faire ?

Merci d'avance
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
avatar

Age : 31
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10767

MessageSujet: Re: [RESOLU] Lapin connecté mais ne fonctionne pas...   Dim 28 Déc 2008 - 21:23

Bonjour

Ton lapin est comme ca : nabzsleeping ?
Si oui il dort alors regarde sur my.violet.net puis parametres du lapin les heures de dodo et de levé ... ainsi que dans preferences en haut a droite pour les regler comme il le faut !

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
titeolly
Lapin nain
Lapin nain


Localisation : nantes
Nbr de messages : 2
Carottes : 3248

MessageSujet: Re: [RESOLU] Lapin connecté mais ne fonctionne pas...   Dim 28 Déc 2008 - 21:34

Ah ben oui effectivement!
Je n'avais pas mis d'horaires de lever et de coucher. Et dans les paramètres, il y a eu une heure de coucher par défaut et pas d'heure de réveil!
Merci beaucoup !!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [RESOLU] Lapin connecté mais ne fonctionne pas...   

Revenir en haut Aller en bas
 
[RESOLU] Lapin connecté mais ne fonctionne pas...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Lapin connecté mais petit soucis d'identification sur le site nabaztag.com
» [RESOLU] Lapin enrhumé, besoin de l'infirmiere Joelle?
» Mon lapin ne veut pas se connecter à internet (2ème lumière)
» Nabaztag vu comme connecté mais ne réagit pas...
» [RESOLU] lapin autiste

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: L'univers de Nabaztag-
Sauter vers: