Forum des Objets Communicants et Solutions pour les Libérer...
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -46%
Yakuza Like a Dragon Jeu PS5
Voir le deal
32.19 €

 

 J'ai besoin d'aide là SVP...

Aller en bas 
4 participants
AuteurMessage
gordien
Lapin nain
Lapin nain


Nbr de messages : 13
Carottes : 5519

J'ai besoin d'aide là SVP... Empty
MessageSujet: J'ai besoin d'aide là SVP...   J'ai besoin d'aide là SVP... Icon_minitimeMer 27 Juil 2011 - 23:49

Bonsoir

Je suis un peu perdu...

D'abord, j'ai configuré mon lapin comme indiqué dans le mail que j'ai reçu du forum, en inscrivant bien ojn.psnet.fr/vl dans la case qui va bien. Mon lapin a bien redémarré mais il reste bloqué avec son nez qui clignote (orange et vert les couleurs habituelles)... Que pasa ? J'ai oublié un truc ?

Ensuite je me suis rendu ici http://ojn.psnet.fr/ojn_admin/ pour créer un compte. Je l'ai fait, j'ai rentré le nom et le MAC de mon lapin puis je me suis retrouvé à nouveau sur la page d'accueil (http://ojn.psnet.fr/ojn_admin/) et impossible d'accéder à mon compte... Quand je rentre identifiant + mot de passe ben il se passe rien, les deux sont effacés et je reste sur la page... yellownabzsad

J'ai loupé un truc ou bien ?

Merci de m'aider...

Au fait, désolé si j'ai pas posté au bon endroit...
Revenir en haut Aller en bas
RedoX
Platinum Nabz
Platinum Nabz
RedoX

Localisation : France
Nbr de messages : 1287
Carottes : 5557

J'ai besoin d'aide là SVP... Empty
MessageSujet: Re: J'ai besoin d'aide là SVP...   J'ai besoin d'aide là SVP... Icon_minitimeJeu 28 Juil 2011 - 0:18

Hmm, reboote ton lapin au cas où yellownabzwink

Pour le compte... Il a l'air créé pourtant... Réessaye yellownabzwink
Revenir en haut Aller en bas
https://openjabnab.fr/
pierre.bed
Lapin nain
Lapin nain


Age : 67
Localisation : Geneva/Switzerland Genève/Suisse
Nabaztag : MacTheLapin (V2)
Nbr de messages : 44
Carottes : 5433

J'ai besoin d'aide là SVP... Empty
MessageSujet: Re: J'ai besoin d'aide là SVP...   J'ai besoin d'aide là SVP... Icon_minitimeJeu 28 Juil 2011 - 8:28

Heeeelp aussi. Après le mail (MERCI+++) j'ai reconfiguré mon lapin avec www.nabizdead.net mais il n'accède pas au réseau (ou au serveur, je ne sais pas faire la différence). Les 4 lampes sont oranges, la première clignote et passe parfois au vert puis tout repasse à l'orange. D'autres fois ce sont les 2 premières lampes qui passent au vert et la troisième qui clignote orange. Puis tout repasse à l'orange.

Ai-je raté une étape?

Désolé de vous ennuyer avec ça…

j'ai essayé sur mes 2 réseaux cryptés WPA2 (pas de proxy) mais ça ne marche pas.

:-(

Merci pour votre aide si vous trouvez du temps pour les nuls…

Pierre
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
Phabbrrysse

Age : 34
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14389
Carottes : 12197

J'ai besoin d'aide là SVP... Empty
MessageSujet: Re: J'ai besoin d'aide là SVP...   J'ai besoin d'aide là SVP... Icon_minitimeJeu 28 Juil 2011 - 8:51

Bonjour

Créer un nouveau topic stp et met les impressions d'ecran comme décit la : Regarde ici

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
RedoX
Platinum Nabz
Platinum Nabz
RedoX

Localisation : France
Nbr de messages : 1287
Carottes : 5557

J'ai besoin d'aide là SVP... Empty
MessageSujet: Re: J'ai besoin d'aide là SVP...   J'ai besoin d'aide là SVP... Icon_minitimeJeu 28 Juil 2011 - 8:53

Il me semble que le lapin ne supporte pas le WPA2...
Revenir en haut Aller en bas
https://openjabnab.fr/
pierre.bed
Lapin nain
Lapin nain


Age : 67
Localisation : Geneva/Switzerland Genève/Suisse
Nabaztag : MacTheLapin (V2)
Nbr de messages : 44
Carottes : 5433

J'ai besoin d'aide là SVP... Empty
MessageSujet: Re: J'ai besoin d'aide là SVP...   J'ai besoin d'aide là SVP... Icon_minitimeJeu 28 Juil 2011 - 8:59

OK. M'en occupe dès que je trouve un moment.

Merci

@ RedoX:Il me semble avoir eu des soucis pour le configurer à l'époque de son achat mais jusqu'à hier il fonctionnait sur ce réseau. Mais je fais un nouveau post ce soir quand je rentre du boulot

MERCI
Revenir en haut Aller en bas
RedoX
Platinum Nabz
Platinum Nabz
RedoX

Localisation : France
Nbr de messages : 1287
Carottes : 5557

J'ai besoin d'aide là SVP... Empty
MessageSujet: Re: J'ai besoin d'aide là SVP...   J'ai besoin d'aide là SVP... Icon_minitimeJeu 28 Juil 2011 - 9:01

C'est que tu dois avoir un wifi en Wpa/Wpa2 j'pense....

Si la troisième led ne passe pas au vert, c'est que le lapin n'a pas d'IP ou n'accède pas au Net, donc on est avant les projets de serveurs. J'pense que ton topic ira bien dans "Mise en route" yellownabzwink
Revenir en haut Aller en bas
https://openjabnab.fr/
gordien
Lapin nain
Lapin nain


Nbr de messages : 13
Carottes : 5519

J'ai besoin d'aide là SVP... Empty
MessageSujet: Re: J'ai besoin d'aide là SVP...   J'ai besoin d'aide là SVP... Icon_minitimeJeu 28 Juil 2011 - 10:31

Bonjour !

C'est bon, y'a tout qui marche (à priori) !
Y'avait un espace en trop dans la configuration du serveur, c'est ce qui gênait visiblement...

Merci pour tout !
Revenir en haut Aller en bas
Contenu sponsorisé




J'ai besoin d'aide là SVP... Empty
MessageSujet: Re: J'ai besoin d'aide là SVP...   J'ai besoin d'aide là SVP... Icon_minitime

Revenir en haut Aller en bas
 
J'ai besoin d'aide là SVP...
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: Les Nabaztags sont sauvés ! Les solutions... :: Les serveurs alternatifs :: FreeNabaztag - Les forces en présence-
Sauter vers: