Forum des Objets Communicants et Solutions pour les Libérer...
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
-20%
Le deal à ne pas rater :
Manette Xbox Series X sans fil Carbon Black à 47,99%
47.99 € 59.99 €
Voir le deal

 

 OpenJabNab : Ztamps ne fonctionnent pas

Aller en bas 
AuteurMessage
Orsam
Lapin nain
Lapin nain



Localisation : Val de Marne
Nbr de messages : 24
Carottes : 4791

OpenJabNab : Ztamps ne fonctionnent pas Empty
MessageSujet: OpenJabNab : Ztamps ne fonctionnent pas   OpenJabNab : Ztamps ne fonctionnent pas Icon_minitimeVen 11 Nov 2016 - 5:35

Bonjour à tous,

Après plusieurs tentative, j'ai installé OpenJabNab sur mon Raspberry.

Ca fonctionne plutot bien malgré quelques petits problèmes.

Par exemple, les Ztamps :
Ils s'enregistrent parfaitement, mais impossible de les configurer. Par exemple, Je vais dans le menu "ztamps", j'active le plugin "lancer les dés". Mais en cliquant sur "configurer / utiliser", j'ai le message "Aucune configuration pour ce plugin" en rouge et rien d'autre.

Même chose dans l'onglet "Serveur" en cliquant sur "configurer / utiliser" du plugin "lancer les dés", j'ai le même message en rouge.

J'ai la même chose pour le TTS, mais uniquement avec les Ztamps

Une idée ?

Merci par Avance.

Orsam
Revenir en haut Aller en bas
 
OpenJabNab : Ztamps ne fonctionnent pas
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» API et OpenJabNab
» Serveur openJabNab [OJN]
» OpenJabNab
» Reprise d'OpenJabNab
» Connection openjabnab

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: Les Nabaztags sont sauvés ! Les solutions... :: [OJN] OpenJabNab-
Sauter vers: