Forum des Objets Communicants et Solutions pour les Libérer...
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  RechercherRechercher  Dernières imagesDernières images  S'enregistrerS'enregistrer  Connexion  
-20%
Le deal à ne pas rater :
PC Portable Gamer 15,6″ ASUS TUF Gaming A15
599.99 € 749.99 €
Voir le deal

 

 Encore Pb serveur ??? [Résolu]

Aller en bas 
2 participants
AuteurMessage
Davrent
Lapin nain
Lapin nain
Davrent


Age : 42
Localisation : Marseille 14ième
Nabaztag : Davrent
Nbr de messages : 36
Carottes : 5986

Encore Pb serveur ??? [Résolu] Empty
MessageSujet: Encore Pb serveur ??? [Résolu]   Encore Pb serveur ??? [Résolu] Icon_minitimeMer 9 Aoû 2006 - 12:35

Bonjour,
Jusqu'a tard dans la nuit d'hier, mon Lapin fonctionnait très bien mais depuis ce matin plus rien yellownabzsad
Ce midi en voyant que cela ne repard pas, j'ai verifier mes paramètre dans la config du Lapin. Au redemarrage, les 3 voyant de son ventre passe au Vert mais son nez perciste au Orange !

Donc ma question est simple : Suis-je le seul ? (Au quel cas j'essayrais une réinstal)

Merci d'avance et bonne journée yellownabzwink


Dernière édition par le Mer 9 Aoû 2006 - 20:28, édité 1 fois
Revenir en haut Aller en bas
marfab
Cuniculussologue
Cuniculussologue
marfab


Age : 51
Localisation : Noisy le Grand
Nabaztag : Petitbrou, Landry (V1), Scrubs (V2)
Nbr de messages : 8128
Carottes : 6434

Encore Pb serveur ??? [Résolu] Empty
MessageSujet: Re: Encore Pb serveur ??? [Résolu]   Encore Pb serveur ??? [Résolu] Icon_minitimeMer 9 Aoû 2006 - 13:08

Essaye le reboot d'usine
Revenir en haut Aller en bas
http://www.internetmobile20.com
Davrent
Lapin nain
Lapin nain
Davrent


Age : 42
Localisation : Marseille 14ième
Nabaztag : Davrent
Nbr de messages : 36
Carottes : 5986

Encore Pb serveur ??? [Résolu] Empty
MessageSujet: Re: Encore Pb serveur ??? [Résolu]   Encore Pb serveur ??? [Résolu] Icon_minitimeMer 9 Aoû 2006 - 17:41

A y est ! En revenant du boulot je l'ai rallumé et tout marchait de nouveaux ?!
En faite je crois que mon Lapin voulais une journée de repos !!! lol

Merci à toi marfab pour ton aide yellownabzwink
Revenir en haut Aller en bas
scrunch
Invité




Encore Pb serveur ??? [Résolu] Empty
MessageSujet: Re: Encore Pb serveur ??? [Résolu]   Encore Pb serveur ??? [Résolu] Icon_minitimeMer 9 Aoû 2006 - 19:45

Coucou

apparement, y a le site aussi qui a besoin de repos :
sans vouloir dire ce que je ne veux plus dire, je signale juste que j'ai du poster deux fois mes messages cet am (apres-midi) pour pouvoir les voir affichés dans mes messages envoyés (mais je ne sais pas si les destinataires ont reçu en double ou pas).

scrunch
albino

edit : je viens d'envoyer 10 messages à 10 personnes differentes :
pour la 1er, je clique sur envoyer, ça m'amene à la page "messages envoyés", jusque là normal, sauf que le message a été envoyé 2 fois.
pour les suivants, je clique sur "envoyer", ça me laisse à la meme page de constitution de message, mais au choix, ou le message n'a pas du tout été envoyé (parceque verification faite dans les elements envoyés, il n'y est pas), ou il est bien dans les elements envoyés mais ça n'explique pas pourquoi je reste sur cette meme page de "envoyer un message".
bref, sur 10 messages, seuls 2 se sont passés normalement...
ça doit etre le mauvaise horaire pour lapin futé.
en passant, on m'a toujours pas expliqué comment fonctionne le telechargement direct de mp3 sur cette page "envoyer un message" ?
comment qu'on fait ?
moi ça marche jamais, ça me dit toujours "choisissez un message dans la liste de mp3"...
Revenir en haut Aller en bas
Contenu sponsorisé





Encore Pb serveur ??? [Résolu] Empty
MessageSujet: Re: Encore Pb serveur ??? [Résolu]   Encore Pb serveur ??? [Résolu] Icon_minitime

Revenir en haut Aller en bas
 
Encore Pb serveur ??? [Résolu]
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU] Serveur htristra en vacances
» [RESOLU]problème serveur ? Lapin lent !
» [OJN] [RESOLU] problème d'installation serveur
» [Resolu] Probleme de connexion au serveur
» [résolu] impossible de se connecter au serveur des lapins

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: L'univers de Nabaztag-
Sauter vers: