Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 Tests d'OpenNab et erreur : file_get_contents(/vl/plugins/saveboot/files/bootcode.bin)

Aller en bas 
AuteurMessage
jean_bruder
Lapin nain
Lapin nain
jean_bruder

Age : 41
Localisation : France, Alsace, Bas-Rhin, Schiltigheim
Nabaztag : NabaTux
Nbr de messages : 2
Carottes : 3485

Tests d'OpenNab et erreur : file_get_contents(/vl/plugins/saveboot/files/bootcode.bin) Empty
MessageSujet: Tests d'OpenNab et erreur : file_get_contents(/vl/plugins/saveboot/files/bootcode.bin)   Tests d'OpenNab et erreur : file_get_contents(/vl/plugins/saveboot/files/bootcode.bin) Icon_minitimeSam 8 Mai 2010 - 18:24

Bonjour tout le monde !

J'ai un peu de temps, et je joue donc avec mon Nabaz, afin d'utiliser OpenNab.

Après installation du logiciel (sur un NSLU2 sous Lighttpd/PHP en FastCGI) et tests passés (tel que décrit dans le fichier readme.txt), je reste pour le moment bloqué à l'étape "e" (durant laquelle je suis sensé voir un message "amber"). Je ne le vois pas, j'en déduit que le fichier bootcode.bin est absent, et je sollicite donc le forum nabzasking

J'imagine que le fichier bootcode.bin est donc absent, mais ou le trouver ?

Merci pour vos réponses et à la prochaine nabzciao
Revenir en haut Aller en bas
 
Tests d'OpenNab et erreur : file_get_contents(/vl/plugins/saveboot/files/bootcode.bin)
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Tests d'OpenNab et erreur : file_get_contents(/vl/plugins/saveboot/files/bootcode.bin)
» [RESOLU] Installer opennab probleme
» Blind Tests
» Un libellé d'erreur enigmatique
» OpenNab 0.09

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: Les Nabaztags sont sauvés ! Les solutions... :: Mise en route du lapin-
Sauter vers: