Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Problème connexion sur modem routeur WAG200G [RESOLU]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
titom32
Lapin nain
Lapin nain


Localisation : france
Nbr de messages : 3
Carottes : 2642

MessageSujet: Problème connexion sur modem routeur WAG200G [RESOLU]   Mer 2 Juin 2010 - 16:35

Bonjour

Je viens de recevoir ma bestiole....

J'ai plusieurs ordinateurs en réseau sur ce modem routeur... 3 portables, 2 iphones, et 2 ordinateurs fixes, une WII et une PS3... et je n'ai jamais eu aucun souci de connexion... jusqu'à aujourd'hui....

Impossible de connecter la bestiole...

J'avais jusqu'a maintenant une connexion mixte b/g, avec une clé WPA/TKIP, SSID non caché... mais quand j'ai renseigné les paramètres de la bestiole..... 4 loupiotes oranges....

Je modifie les paramètres, supprime complètement le cryptage, la clé, verifie que le pare feu est bien désactivé, que le filtrage MAC n'est pas actif.....

Là enfin, je vois apparaitre des loupiotes vertes..... mais pas le nez qui reste en orange....

Ca va faire 2 heures que je me casse les dents sur la bestiole.... et je ne comprends pas..... j'en suis meme à 2 doigts de regretter mon achat.....

EDIT : en modifiant le nom de SSID... en fait en le mettant juste en majuscules.... je passe sur 3 loupiotes vertes et le nez orange.... avec une clé WPA TKIP sur le canal 11.....

A s'arracher les cheveux .......

mais là je sèche vraiment... pourquoi monsieur grandes oreilles ne veut pas rentrer dans le clapier.....


Dernière édition par titom32 le Mer 2 Juin 2010 - 19:14, édité 1 fois
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
avatar

Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10678

MessageSujet: Re: Problème connexion sur modem routeur WAG200G [RESOLU]   Mer 2 Juin 2010 - 18:05

Pour que l'on puisse t'aider, merci de mettre les impressions d'écran :
- de la configuration de ton routeur
- de la configuration de ton wifi
- de la configuration de ton lapin

Si tu ne sais pas faire tu peux suivre le tuto ICI

Ne pas cacher le nom du réseau WIFI (SSID) et la clé. Ton voisin ne vient pas sur ce forum et, au pire, tu les changeras quand on aura compris pourquoi ça ne marche pas avec ces paramètres.

Ensuite, merci de patienter qu'un volontaire du forum soit présent pour t'aider.

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
titom32
Lapin nain
Lapin nain


Localisation : france
Nbr de messages : 3
Carottes : 2642

MessageSujet: Re: Problème connexion sur modem routeur WAG200G [RESOLU]   Mer 2 Juin 2010 - 18:58











Voilà, en espérant qu'il ne manque rien...
Revenir en haut Aller en bas
titom32
Lapin nain
Lapin nain


Localisation : france
Nbr de messages : 3
Carottes : 2642

MessageSujet: Re: Problème connexion sur modem routeur WAG200G [RESOLU]   Mer 2 Juin 2010 - 19:14

Bon, j'ai résolu mon problème...

Dans la configuration de la bestiole... remplacer l'adresse de la plate forme violet (qui était par défaut sous forme d'adresse IP) par r.nabaztag.com/vl

et le problème a été résolu...
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
avatar

Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10678

MessageSujet: Re: Problème connexion sur modem routeur WAG200G [RESOLU]   Mer 2 Juin 2010 - 20:25

Youpi Youpi !!

nabzcheers

Je ferme ici mais n'hésite pas à visiter le reste du forum a te présenter ici :ICI

Et à visiter le bar et découvrir plein de services sur www.zcripts.com et www.nabzone.com et bien sur ce forum !

Bref : Bienvenue dans la communauté des lapins yellownabzhappy

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
Contenu sponsorisé




MessageSujet: Re: Problème connexion sur modem routeur WAG200G [RESOLU]   

Revenir en haut Aller en bas
 
Problème connexion sur modem routeur WAG200G [RESOLU]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème connexion sur modem routeur WAG200G [RESOLU]
» Problème de connexion avec un routeur (Belkin) [RESOLU]
» [RESOLU] Problème de connexion nabaztag/tag - freebox
» probleme de connexion à un routeur Hercules
» problème connexion livebox 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: Les Nabaztags sont sauvés ! Les solutions... :: Mise en route du lapin-
Sauter vers: