Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Connexion qui marche presque... hé non

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Slully
Lapin nain
Lapin nain
avatar

Age : 30
Localisation : France
Nabaztag : Nazby (V2)
Nbr de messages : 17
Carottes : 2398

MessageSujet: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 12:38

Bonjour à tous,

Je viens d'avoir mon nabaztag:tag, mais impossible de le connecter à internet.
Depuis 2h je parcours plein de forums, j'ai suivi le site d'aide et tout, mais rien n'y fait je suis désespérée.
Pouvez-vous m'aider ?

Version du lapin : Nabaztagtag (avec nombril)
Votre fournisseur d'accès : Orange
Votre routeur : Livebox v2 (celle qui n'a pas de bouton de synchronisation)
Type de sécurité mise en place (WEP ou WPA) : WPA (cela dit j'ai essayé en WEP aussi ça fait pareil)
Système d'exploitation (OS) : Windows 7
Couleurs du lapin : alors voici une vidéo c'est plus explicite :


Pour ceux qui peuvent pas voir la vidéo, alors les diodes bleues, ok
Je me connecte au réseau nabaztag46, je configure, tout va bien.
Ensuite les LED changent :
d'abord ventre gauche vert, puis ventre central vert, puis ventre droit vert (hourra)
ensuite le nez clignote un long moment rouge/vert/rouge/vert...
après y'a brièvement diode bleue ventre gauche, puis ventre central, puis tout repasse au rouge.
Et il réessaie en boucle comme ça sans succès...
Le plus ironique là-dedans c'est que la page de paramètres livebox reconnait le nabaztag et l'affiche connecté...

Adresse IP fixe ou dynamique (DHCP) : dynamique

Opérations déjà faites sur le lapin et le réseau :
J'ai testé en WEP, j'ai tout réinitialisé en WPA, j'ai désactivé le filtrage MAC, le easy pairing, le WPS pairing.
Nada c'est toujours au même moment que ça bloque. J'ai aussi essayé de désactiver le pare-feu, pareil.

Voilà les captures (cliquez sur spoiler) :

Connexion :
Spoiler:
 

Wifi :
Spoiler:
 

Lapin :
Spoiler:
 

Merci d'avance =)


Dernière édition par Slully le Dim 12 Déc 2010 - 21:54, édité 8 fois
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
avatar

Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10592

MessageSujet: Re: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 13:18

bnjour

Dans le lapin mettre proxy sur no
violet adress sur r.nabaztag.com/vl

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
Slully
Lapin nain
Lapin nain
avatar

Age : 30
Localisation : France
Nabaztag : Nazby (V2)
Nbr de messages : 17
Carottes : 2398

MessageSujet: Re: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 13:37

Bonjour, merci pour cette réponse rapide ^^

Je crois que tout ça est déjà fait, j'ai mis les captures pour que vous puissiez voir.
Revenir en haut Aller en bas
Lelapinoudetoulouse
Bronze Nabz
Bronze Nabz


Age : 32
Localisation : Toulouse
Nabaztag : Lapinos, Lilou, Thibaut (V2) et bientôt un Karotz !
Nbr de messages : 256
Carottes : 2657

MessageSujet: Re: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 15:14

Désolé, les captures d'écran ne s'affichent pas.
Revenir en haut Aller en bas
http://www.karotz.com
Slully
Lapin nain
Lapin nain
avatar

Age : 30
Localisation : France
Nabaztag : Nazby (V2)
Nbr de messages : 17
Carottes : 2398

MessageSujet: Re: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 15:18

Bizarre chez moi ça marche en cliquant sur spoiler... quelqu'un d'autre les voit ?
Revenir en haut Aller en bas
Lelapinoudetoulouse
Bronze Nabz
Bronze Nabz


Age : 32
Localisation : Toulouse
Nabaztag : Lapinos, Lilou, Thibaut (V2) et bientôt un Karotz !
Nbr de messages : 256
Carottes : 2657

MessageSujet: Re: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 15:20

ah c bon ça marche. C'est mon navigateur internet qui beugait.
Bon j'étudie ton problème.
A tout
Revenir en haut Aller en bas
http://www.karotz.com
Lelapinoudetoulouse
Bronze Nabz
Bronze Nabz


Age : 32
Localisation : Toulouse
Nabaztag : Lapinos, Lilou, Thibaut (V2) et bientôt un Karotz !
Nbr de messages : 256
Carottes : 2657

MessageSujet: Re: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 15:27

Règle ta box sur le canal 11
Sélectionne WPA tout seul si tu peux le faire ou alors WEP
Active le "wifi Easy Pairing"
change ta clé de sécurité et met celle la a la place : D46928FEF7
Débranche ton lapin pendant 30 secondes. Appuie sur sa tête jusqu'au voyant bleue. Paramètre-le avec ta nouvelle clé wifi en sélectionnant bien ta livebox.

et si cela ne marche toujours pas merci de mettre une photo de ton lapin pour voir les voyants.

Cdt
Revenir en haut Aller en bas
http://www.karotz.com
Lelapinoudetoulouse
Bronze Nabz
Bronze Nabz


Age : 32
Localisation : Toulouse
Nabaztag : Lapinos, Lilou, Thibaut (V2) et bientôt un Karotz !
Nbr de messages : 256
Carottes : 2657

MessageSujet: Re: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 15:39

Avant d'appuyer sur Udpate and Start dans la config du lapin il faut que t'appuie sur le bouton d'association wifi de ta livebox.
Revenir en haut Aller en bas
http://www.karotz.com
scip
Gold Nabz
Gold Nabz
avatar

Age : 69
Localisation : Rodilhan dans le Gard
Nbr de messages : 548
Carottes : 4121

MessageSujet: Re: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 15:40

Pour moi tout a l'air correct, as tu ouvert un compte sur My.violet.net et enregistré ton lapin ???

Car s'il passe au vert puis le ventre bleu c'est qu'il reconnait ta Livebox mais il ne vas pas plus loin car il n'a pas de serveur en face !!!

Décidément qu'est ce qu'on s'enquiquine avec ces foutues Livebox, à chaque fois c'est un problème !!!
Revenir en haut Aller en bas
http://ecoleautrefois.chez-alice.fr/
Lelapinoudetoulouse
Bronze Nabz
Bronze Nabz


Age : 32
Localisation : Toulouse
Nabaztag : Lapinos, Lilou, Thibaut (V2) et bientôt un Karotz !
Nbr de messages : 256
Carottes : 2657

MessageSujet: Re: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 15:45

Oui as-tu enregistré ton lapin sur MyViolet
Revenir en haut Aller en bas
http://www.karotz.com
Lelapinoudetoulouse
Bronze Nabz
Bronze Nabz


Age : 32
Localisation : Toulouse
Nabaztag : Lapinos, Lilou, Thibaut (V2) et bientôt un Karotz !
Nbr de messages : 256
Carottes : 2657

MessageSujet: Re: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 15:50

On n'a plus de nouvelle de ta part, as-tu trouvé une solution ?

Cdt
Revenir en haut Aller en bas
http://www.karotz.com
Lelapinoudetoulouse
Bronze Nabz
Bronze Nabz


Age : 32
Localisation : Toulouse
Nabaztag : Lapinos, Lilou, Thibaut (V2) et bientôt un Karotz !
Nbr de messages : 256
Carottes : 2657

MessageSujet: Re: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 15:55

Slully, si tu as encore besoin de moi n'hésite pas à poster sur le forum.

Bon j’espère que ton problème est résolu.

Cdt
Revenir en haut Aller en bas
http://www.karotz.com
Slully
Lapin nain
Lapin nain
avatar

Age : 30
Localisation : France
Nabaztag : Nazby (V2)
Nbr de messages : 17
Carottes : 2398

MessageSujet: Re: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 16:13

Merci de t'en soucier =)

Hélas toujours pareil... Je t'ai fait une vidéo parce que les diodes sont pas fixes.



Après 30 secondes ça redevient orange, ça recommence et ainsi de suite...
Revenir en haut Aller en bas
Lelapinoudetoulouse
Bronze Nabz
Bronze Nabz


Age : 32
Localisation : Toulouse
Nabaztag : Lapinos, Lilou, Thibaut (V2) et bientôt un Karotz !
Nbr de messages : 256
Carottes : 2657

MessageSujet: Re: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 16:17

Tu l'as acheté ou ton nabaztag car je pense qu'il est en panne.
Cdt
Revenir en haut Aller en bas
http://www.karotz.com
Lelapinoudetoulouse
Bronze Nabz
Bronze Nabz


Age : 32
Localisation : Toulouse
Nabaztag : Lapinos, Lilou, Thibaut (V2) et bientôt un Karotz !
Nbr de messages : 256
Carottes : 2657

MessageSujet: Re: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 16:18

enregistre-le sur violet.net
Revenir en haut Aller en bas
http://www.karotz.com
Slully
Lapin nain
Lapin nain
avatar

Age : 30
Localisation : France
Nabaztag : Nazby (V2)
Nbr de messages : 17
Carottes : 2398

MessageSujet: Re: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 16:22

Waow autant de messages pendant que je postais ^^

Alors pour répondre à tout le monde :
- les changements par lelapindetoulouse n'ont pas marché
- ma livebox (v2) n'a pas bouton d'association (effectivement c'est de la m***, depuis que je l'ai j'arrive pas à connecter ma DS non plus)
- je l'ai acheté sur pixmania, neuf, je viens juste de l'avoir. mais vu les soucis avec cette livebox je voudrais être sûre que ça vienne pas d'elle ou de la config
- je n'ai pas pu enregistrer mon lapin sur violet.net, ça me dit ça :
Nous n'avons pas trouvé votre Nabaztag
Votre Nabaztag ne semble pas connecté à Internet ou le numéro de série que vous avez renseigné ne correspond pas à votre Lapin
Pour pouvoir enregistrer votre Nabaztag il doit être connecté à l'Internet. Pour cela, suivez les étapes décrites dans le guide qui accompagne votre Lapin.
Si votre Lapin a une lumière violette à sa base c'est qu'il est connecté. Vous pouvez donc poursuivre son enregistrement.
Pensez également à mettre le volume de votre Lapin au niveau maximum en utilisant la molette dans son dos (vous pourrez ensuite le baisser).

Il se peut que le numéro de série que vous avez saisi comporte des erreurs. Veuillez le vérifier ci-dessous.



Merci en tout cas, j'espérais pas de l'aide aussi vite nabzinlove


Dernière édition par Slully le Sam 11 Déc 2010 - 17:30, édité 6 fois
Revenir en haut Aller en bas
Slully
Lapin nain
Lapin nain
avatar

Age : 30
Localisation : France
Nabaztag : Nazby (V2)
Nbr de messages : 17
Carottes : 2398

MessageSujet: Re: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 16:31

Oulla du nouveau et ça me plait pas !

Je viens de comprendre l'erreur avec l'adresse MAC... J'avais copié collé avec les : entre les chiffres, je viens de les virer, ça marche.

MAIS

Ooops, il y a eu une erreur
Ce Nabaztag a déjà été enregistré. Il appartient à Mindscape Test

Si vous avez acheté ce Nabaztag d'occasion, veuillez contacter le support Violet qui vous indiquera la marche à suivre.

Si vous êtes Mindscape Test, vous n'avez pas besoin de réenregistrer votre Nabaztag. Connectez-vous simplement à votre compte violet.net.


C'est quoi ce bazar ?!!

Je l'ai acheté chez pixmania, il est pas d'occasion, j'ai tout déballé moi-même hors des plastiques


Dernière édition par Slully le Sam 11 Déc 2010 - 17:29, édité 1 fois
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
avatar

Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10592

MessageSujet: Re: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 17:11

@lelapindetoulouse

Faut 1) arreter de donner de l'aide a coté de la plaque,
2) je ne vois pas en quoi changer la clé wep va changer quelquechose
3) l'association wifi n'a rien a voir car ca va jusqu'a la 3e led orange
4) ne pas poster 25 messages, au pire tu as un bouton editer
5) c'est pas parceque tu n'as pas de réponses dans les 5min qu'il fat estimer que tout est réglé.


@celui qui a le probleme :
les leds sont orange ou rouge apres le ventre bleu ??

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
Slully
Lapin nain
Lapin nain
avatar

Age : 30
Localisation : France
Nabaztag : Nazby (V2)
Nbr de messages : 17
Carottes : 2398

MessageSujet: Re: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 17:17

Rouges (si ma mémoire est bonne) et après 30 secondes elles redeviennent orange et ça recommence.

Là les test en boucle se sont arrêtés, tout est fixe sur du orange.

As-tu une idée sur le message énigmatique concernant Mindscape Test ? L'usine aurait oublié de le réinitialiser après une phase de test, ou je sais pas quoi ?
Revenir en haut Aller en bas
LAUREz
Lapin nain
Lapin nain


Localisation : Alsace
Nbr de messages : 40
Carottes : 2426

MessageSujet: Re: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 21:52

On dirait que c'est ce que j'avais et bien mon lapin était défectueux! après moult péripéties ils m'en ont envoyé un nouveau! Il ne faut pas hésiter à contacter David du SAV et insister!

La radio marche, de temps en temps il bouge mais sinon c'est une belle lumière clignotante!! il ne fait pas grand chose ça doit venir des serveurs!?! j'ai fait un test pour gmail me suis envoyé un mail mais 3j après toujours rien.... Je suis vraiment déçue!
Revenir en haut Aller en bas
Slully
Lapin nain
Lapin nain
avatar

Age : 30
Localisation : France
Nabaztag : Nazby (V2)
Nbr de messages : 17
Carottes : 2398

MessageSujet: Re: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 22:02

Merci pour ton avis Laure, tu avais contacté quel SAV toi ? Tu peux me raconter la manière dont tu t"y es prise ?

J'ai contacté Violet pour qu'ils réinitialisent le lapin déjà, vu qiu'il semble être déjà enregistré... j'espère qu'ils traineront pas trop à répondre pour pouvoir renvoyer le lapin à pixmania si besoin...

D'ailleurs je redoute un peu le SAV de pixmania, c'est la première fois que j'achète chez eux, est-ce des gens sur le forum ont eu affaire à eux ou des échos ?
Revenir en haut Aller en bas
scip
Gold Nabz
Gold Nabz
avatar

Age : 69
Localisation : Rodilhan dans le Gard
Nbr de messages : 548
Carottes : 4121

MessageSujet: Re: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 22:03

Bon et bien on a la solution !!!
Revenir en haut Aller en bas
http://ecoleautrefois.chez-alice.fr/
Slully
Lapin nain
Lapin nain
avatar

Age : 30
Localisation : France
Nabaztag : Nazby (V2)
Nbr de messages : 17
Carottes : 2398

MessageSujet: Re: Connexion qui marche presque... hé non   Sam 11 Déc 2010 - 22:28

Scip, mon problème n'est pas réglé. On ne sait pas si ça vient du mystérieux "déjà enregistré", s'il est défectueux ou autre chose.
Revenir en haut Aller en bas
Lelapinoudetoulouse
Bronze Nabz
Bronze Nabz


Age : 32
Localisation : Toulouse
Nabaztag : Lapinos, Lilou, Thibaut (V2) et bientôt un Karotz !
Nbr de messages : 256
Carottes : 2657

MessageSujet: Re: Connexion qui marche presque... hé non   Dim 12 Déc 2010 - 9:23

Non, cela ne peut pas venir du déjà enregistré. De plus, c'est bon tu peux réenregistré ton lapin car c'était une erreur de Mindscape. Marjorie (la personne qui s'occupe de Karotz) m'a indiquée par mail ceci : (désolé je n'avais pas vu le mail hier soir)

">Date: 11 Dec 2010 19:27:54 -0000
>A: lapindetoulouse@gmail.com
>Sujet: RE : Connexion nabaztag déjà enregistré sous le nom Mindscape Test
>De: noreply@mindscape.com

Bonjour,
suite au problème rencontré avec le Nabaztag de Slully, nous vous informons donc que ce dernier est libéré de notre compte SAV sur violet.net. Ce Nabaztag avait déjà subit un retour SAV au centre violet et nous avons oublié de l'enlever de nos objets.
Ensuite, les lumières rouges après la connexion sont dues à la Livebox. Contactez votre fournisseur d’accès internet il sera surement vous aider car ce problème arrive souvent chez orange.

En restant à votre écoute.

Marjorie
Service clientèle. "

Bon enfin voilà.

Cdt nabzciao


Dernière édition par Lelapinoudetoulouse le Dim 12 Déc 2010 - 10:02, édité 1 fois
Revenir en haut Aller en bas
http://www.karotz.com
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
avatar

Age : 30
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14388
Carottes : 10592

MessageSujet: Re: Connexion qui marche presque... hé non   Dim 12 Déc 2010 - 9:58

@lapindejenesaisplusou : tu ecrit a la place des autres au support toi ??

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
Contenu sponsorisé




MessageSujet: Re: Connexion qui marche presque... hé non   

Revenir en haut Aller en bas
 
Connexion qui marche presque... hé non
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Connexion qui marche presque... hé non
» [AIDE] Otaku's store
» Problème pistolet ps1 ( g con 45 )
» [Je suis nouvelle] Gmail ne marche pas ? Est-ce normal ?
» Connexion Nabaztag:tag et clé WEP

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: Les Nabaztags sont sauvés ! Les solutions... :: Mise en route du lapin-
Sauter vers: