Forum des Objets Communicants et Solutions pour les Libérer...
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
-17%
Le deal à ne pas rater :
Grosse promo sur PC Portable Gamer – LENOVO Legion 5 15ACH6H – ...
999 € 1199 €
Voir le deal

 

 [RESOLU] Problème récent et nouveau

Aller en bas 
3 participants
Aller à la page : 1, 2  Suivant
AuteurMessage
loloz3
Bronze Nabz
Bronze Nabz



Nbr de messages : 116

[RESOLU] Problème récent et nouveau - Page 2 Empty
MessageSujet: Re: [RESOLU] Problème récent et nouveau   [RESOLU] Problème récent et nouveau - Page 2 Icon_minitimeLun 30 Juil 2012 - 14:23

ça aurait du fonctionné... mais les lapins sont parfois capricieux...
Peux-tu essayer cette config ?

Au niveau de la config AliceBox : DHCP Activé => coché (bref la même config que ton image)

Config du Lapin :
DHCP enabled ? NO
Local IP 192.168.0.5 (pour être en dehors de la plage DHCP)
Local Mask 255.255.255.0
Local gateway 192.168.0.254
DNS Server 212.216.212.112 (DNS de Alice ADSL, vérifies sur ton ordi avec ipconfig /all)

HTTP Proxy = NO

...et donner l'état des leds ( 2 verts + orange + nez orange ? ou autre ?)


Dernière édition par loloz3 le Lun 30 Juil 2012 - 22:57, édité 1 fois
Revenir en haut Aller en bas
http://www.nabaztag.fr
scip
Gold Nabz
Gold Nabz
scip


Age : 73
Localisation : Rodilhan dans le Gard
Nbr de messages : 550
Carottes : 5768

[RESOLU] Problème récent et nouveau - Page 2 Empty
MessageSujet: Re: [RESOLU] Problème récent et nouveau   [RESOLU] Problème récent et nouveau - Page 2 Icon_minitimeLun 30 Juil 2012 - 17:18

ça ne change rien les leds gauche et milieu sont vertes et celle de droite clignote en orange et le nez reste orange

voici l'image obtenue avec ipconfig/all

[img][RESOLU] Problème récent et nouveau - Page 2 Img110[/img]

si ça peut aider

merci à tous
Revenir en haut Aller en bas
http://ecoleautrefois.chez-alice.fr/
Pixel du Rezo
Special Nabz
Special Nabz



Age : 42
Localisation : Montpellier
Nabaztag : Ptiloo (V1), Kymoo (V2), Mymoo (V2), Lyloo (V2), Maryloo (V2), Faitoo (V2), Titoo (V2), Kachoo (Karotz)
Nbr de messages : 2708
Carottes : 12252

[RESOLU] Problème récent et nouveau - Page 2 Empty
MessageSujet: Re: [RESOLU] Problème récent et nouveau   [RESOLU] Problème récent et nouveau - Page 2 Icon_minitimeLun 30 Juil 2012 - 17:22

Config du Lapin :

DHCP enabled ? NO
Local IP 192.168.0.5
Local Mask 255.255.255.0
Local gateway 192.168.0.254
DNS Server 212.27.40.241

HTTP Proxy = NO

Ca colle avec la conf du PC.. donc ca devrait marcher !

_____________________________


Toutes les infos sur mon serveur openJabNab sont sur mon wiki nabaztag/tag et openJabnab
Revenir en haut Aller en bas
http://openjabnab.fr/
scip
Gold Nabz
Gold Nabz
scip


Age : 73
Localisation : Rodilhan dans le Gard
Nbr de messages : 550
Carottes : 5768

[RESOLU] Problème récent et nouveau - Page 2 Empty
MessageSujet: Re: [RESOLU] Problème récent et nouveau   [RESOLU] Problème récent et nouveau - Page 2 Icon_minitimeLun 30 Juil 2012 - 21:03

[img][RESOLU] Problème récent et nouveau - Page 2 Img111[/img]

[img][RESOLU] Problème récent et nouveau - Page 2 Img210[/img]

voici mes deux copies d'écran

Le lapin n'a pas changé et reste toujours non connecté au serveur

Revenir en haut Aller en bas
http://ecoleautrefois.chez-alice.fr/
loloz3
Bronze Nabz
Bronze Nabz
loloz3


Age : 49
Localisation : Montpellier
Nabaztag : loloz3 (v2) Alex34 (v2)
Nbr de messages : 116
Carottes : 5637

[RESOLU] Problème récent et nouveau - Page 2 Empty
MessageSujet: Re: [RESOLU] Problème récent et nouveau   [RESOLU] Problème récent et nouveau - Page 2 Icon_minitimeLun 30 Juil 2012 - 23:05

C'est vrai que Alice est repris par free... c'est le même DNS...peut-être là notre problème.
j'ai mis chez moi DNS Server 212.27.40.240 (et ça marche !)

Peux-tu faire un dernier essai ?
après... je donne ma langue au chat et ça m'embête !

Edit : ça va marcher, j'en suis sûr ! (il faut être optimite ! )
Je vais faire aussi des tests avec les DNS alternatif (OpenDNS et GoogleDNS), mais ce soir ! (pour l'instant, il parait que je dois travailler... Wink )
Revenir en haut Aller en bas
http://www.nabaztag.fr
loloz3
Bronze Nabz
Bronze Nabz
loloz3


Age : 49
Localisation : Montpellier
Nabaztag : loloz3 (v2) Alex34 (v2)
Nbr de messages : 116
Carottes : 5637

[RESOLU] Problème récent et nouveau - Page 2 Empty
MessageSujet: Re: [RESOLU] Problème récent et nouveau   [RESOLU] Problème récent et nouveau - Page 2 Icon_minitimeMar 31 Juil 2012 - 19:20

Ah !!! c'est bon ça va fonctionner !!!! 100% certain !

J'ai testé les DNS Server:
=> 212.27.40.241 NOK (DNS primaire Free ne fonctionne plus pour nos lapins)
=> 212.27.40.240 OK ( DNS secondaire Free )
=> 208.67.222.222 OK ( OpenDNS )
=> 208.67.220.220 OK ( OpenDNS )
=> 8.8.8.8 OK ( GoogleDNS )
=> 8.8.4.4 OK ( GoogleDNS )

Donc, en général, si votre lapin fonctionnait bien et il ne fonctionne plus avec :
2 leds verts + orange et nez orange
... mettre son lapin en IP fix et changer de DNS avec OpenDNS ou GoogleDNS

DHCP enabled ? NO
Local IP 192.168.0.5
Local Mask 255.255.255.0
Local gateway 192.168.0.254 (mettre votre gateway)
DNS Server 8.8.8.8 (GoogleDNS valable pour tous (Free, SFR, orange, bouygues, darty.... ))
Revenir en haut Aller en bas
http://www.nabaztag.fr
scip
Gold Nabz
Gold Nabz
scip


Age : 73
Localisation : Rodilhan dans le Gard
Nbr de messages : 550
Carottes : 5768

[RESOLU] Problème récent et nouveau - Page 2 Empty
MessageSujet: Re: [RESOLU] Problème récent et nouveau   [RESOLU] Problème récent et nouveau - Page 2 Icon_minitimeMer 1 Aoû 2012 - 14:04

Ok ça marche

mille merci dance3
Revenir en haut Aller en bas
http://ecoleautrefois.chez-alice.fr/
scip
Gold Nabz
Gold Nabz
scip


Age : 73
Localisation : Rodilhan dans le Gard
Nbr de messages : 550
Carottes : 5768

[RESOLU] Problème récent et nouveau - Page 2 Empty
MessageSujet: Re: [RESOLU] Problème récent et nouveau   [RESOLU] Problème récent et nouveau - Page 2 Icon_minitimeMer 1 Aoû 2012 - 17:31

Re question ça marche pour un lapin ... mais pour deux ?????

Revenir en haut Aller en bas
http://ecoleautrefois.chez-alice.fr/
Pixel du Rezo
Special Nabz
Special Nabz



Age : 42
Localisation : Montpellier
Nabaztag : Ptiloo (V1), Kymoo (V2), Mymoo (V2), Lyloo (V2), Maryloo (V2), Faitoo (V2), Titoo (V2), Kachoo (Karotz)
Nbr de messages : 2708
Carottes : 12252

[RESOLU] Problème récent et nouveau - Page 2 Empty
MessageSujet: Re: [RESOLU] Problème récent et nouveau   [RESOLU] Problème récent et nouveau - Page 2 Icon_minitimeMer 1 Aoû 2012 - 17:34

192.168.0.5 devient 192.168.0.6 pour le 2eme... le reste ne change pas

_____________________________


Toutes les infos sur mon serveur openJabNab sont sur mon wiki nabaztag/tag et openJabnab
Revenir en haut Aller en bas
http://openjabnab.fr/
scip
Gold Nabz
Gold Nabz
scip


Age : 73
Localisation : Rodilhan dans le Gard
Nbr de messages : 550
Carottes : 5768

[RESOLU] Problème récent et nouveau - Page 2 Empty
MessageSujet: Re: [RESOLU] Problème récent et nouveau   [RESOLU] Problème récent et nouveau - Page 2 Icon_minitimeMer 1 Aoû 2012 - 17:47

c'est bien ce que j'ai fait mais il ne trouve pas le serveur, le nez clignote orange...vert ...
Revenir en haut Aller en bas
http://ecoleautrefois.chez-alice.fr/
Pixel du Rezo
Special Nabz
Special Nabz



Age : 42
Localisation : Montpellier
Nabaztag : Ptiloo (V1), Kymoo (V2), Mymoo (V2), Lyloo (V2), Maryloo (V2), Faitoo (V2), Titoo (V2), Kachoo (Karotz)
Nbr de messages : 2708
Carottes : 12252

[RESOLU] Problème récent et nouveau - Page 2 Empty
MessageSujet: Re: [RESOLU] Problème récent et nouveau   [RESOLU] Problème récent et nouveau - Page 2 Icon_minitimeMer 1 Aoû 2012 - 18:04

Et en ne branchant pas le 1er, mais avec la meme conf que le premier ?

_____________________________


Toutes les infos sur mon serveur openJabNab sont sur mon wiki nabaztag/tag et openJabnab
Revenir en haut Aller en bas
http://openjabnab.fr/
scip
Gold Nabz
Gold Nabz
scip


Age : 73
Localisation : Rodilhan dans le Gard
Nbr de messages : 550
Carottes : 5768

[RESOLU] Problème récent et nouveau - Page 2 Empty
MessageSujet: Re: [RESOLU] Problème récent et nouveau   [RESOLU] Problème récent et nouveau - Page 2 Icon_minitimeMer 1 Aoû 2012 - 18:35

Bien tout marche, il ma fallu m'y reprendre à plusieurs fois pour configurer le deuxième


donc problème résolu
Revenir en haut Aller en bas
http://ecoleautrefois.chez-alice.fr/
Contenu sponsorisé





[RESOLU] Problème récent et nouveau - Page 2 Empty
MessageSujet: Re: [RESOLU] Problème récent et nouveau   [RESOLU] Problème récent et nouveau - Page 2 Icon_minitime

Revenir en haut Aller en bas
 
[RESOLU] Problème récent et nouveau
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: L'univers de Nabaztag-
Sauter vers: