Forum des Objets Communicants et Solutions pour les Libérer...
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
-40%
Le deal à ne pas rater :
Couette anti-Acariens – 220 x 240 cm – Blanc
20.99 € 34.99 €
Voir le deal

 

 [RESOLU]Orange ?

Aller en bas 
3 participants
AuteurMessage
Haiiku
Lapin nain
Lapin nain



Localisation : 59000
Nbr de messages : 13
Carottes : 4822

[RESOLU]Orange ? Empty
MessageSujet: [RESOLU]Orange ?   [RESOLU]Orange ? Icon_minitimeSam 8 Nov 2008 - 23:54

J'ai un petit problème avec mon Hikikomori, je l'ai depuis seulement deux jours et je l'ai installé chez moi sans problème. Seulement me voilà parti aujourd'hui chez ma copine et comme je voulais me servir de mon lapin je l'ai emporté avec moi.
J'ai refait la procédure pour installer mon Nabaztg:tag, j'accède à la page 192.... J'inscris toutes les informations demandées, mais une fois le bouton Update and Start appuyé, là où mon lapin devrait passer au violet, il se contente finalement de s'allumer tout orange, puis tout en restant orange la première lumière sur son ventre clignote (toujours orange).
J'ai vérifié toutes les infos de connexion et il n'y a aucun problème, mon pc portable lui se connecte sans problème au réseau avec les mêmes infos...
Alors où est le problème ?


Dernière édition par Haiiku le Dim 9 Nov 2008 - 1:51, édité 1 fois
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
Phabbrrysse


Age : 35
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14389
Carottes : 12292

[RESOLU]Orange ? Empty
MessageSujet: Re: [RESOLU]Orange ?   [RESOLU]Orange ? Icon_minitimeSam 8 Nov 2008 - 23:58

Bonjour

Avant d'appuyer sur update and start appuye sur le bouton Wifi ou 1 ou REG de la livebox ...

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
Haiiku
Lapin nain
Lapin nain



Localisation : 59000
Nbr de messages : 13
Carottes : 4822

[RESOLU]Orange ? Empty
MessageSujet: Re: [RESOLU]Orange ?   [RESOLU]Orange ? Icon_minitimeDim 9 Nov 2008 - 0:18

C'est une freebox, j'ai oublié de le préciser désolé...
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
Phabbrrysse


Age : 35
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14389
Carottes : 12292

[RESOLU]Orange ? Empty
MessageSujet: Re: [RESOLU]Orange ?   [RESOLU]Orange ? Icon_minitimeDim 9 Nov 2008 - 0:20

Haiiku a écrit:
C'est une freebox, j'ai oublié de le préciser désolé...

Suis vraiment a l'ouest ce soir ...
Pour que l'on puisse t'aider merci de mettre les impressions d'écran :
- de la configuration de ton routeur
- de la configuration de ton wifi
- de la configuration de ton lapin

Si tu ne sait pas faire tu peux suivre le tuto ICI

Ne pas cacher le nom du reseau WIFI (SSID) et la clé. Ton voisin ne vient pas sur ce forum et au pire tu les changera quand on aura compris pourquoi ca ne marche pas avec ces paramétres.

Ensuite merci de patienter qu'un volontaire du forum soit présent pour t'aider.

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
Haiiku
Lapin nain
Lapin nain



Localisation : 59000
Nbr de messages : 13
Carottes : 4822

[RESOLU]Orange ? Empty
MessageSujet: Re: [RESOLU]Orange ?   [RESOLU]Orange ? Icon_minitimeDim 9 Nov 2008 - 0:33

Pour ce qui est du routeur :
[RESOLU]Orange ? Routeurjk7.th[RESOLU]Orange ? Thpix

pour ce qui est du wifi je vais mettre les informations directement :
canal selectionné : canal 7 mais canal automatique activé coché en dessous.
Le nom du réseau : "Lapin"
Réseau masqué non activé
Clef : en WPA (AES/CCMP) (j'ai changé en WPA (TKIP + AES) tout à l'heure mais ça n'a rien changé)
La clef est une suite de chiffre toute banale (que je ne vais pas mettre désolé surtout que ce n'est pas chez moi ici)

Pour ce qui est du lapin qu'est ce que vous demandez exactement ?
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
Phabbrrysse


Age : 35
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14389
Carottes : 12292

[RESOLU]Orange ? Empty
MessageSujet: Re: [RESOLU]Orange ?   [RESOLU]Orange ? Icon_minitimeDim 9 Nov 2008 - 0:35

Haiiku a écrit:
Pour ce qui est du routeur :
[RESOLU]Orange ? Routeurjk7.th[RESOLU]Orange ? Thpix

pour ce qui est du wifi je vais mettre les informations directement :
canal selectionné : canal 7 mais canal automatique activé coché en dessous.
Le nom du réseau : "Lapin"
Réseau masqué non activé
Clef : en WPA (AES/CCMP) (j'ai changé en WPA (TKIP + AES) tout à l'heure mais ça n'a rien changé)
La clef est une suite de chiffre toute banale (que je ne vais pas mettre désolé surtout que ce n'est pas chez moi ici)

Pour ce qui est du lapin qu'est ce que vous demandez exactement ?

l'interet etait justement de mettre la page wifi car le soucis vient souvent (trop souvent) de la... m'enfin
Pour le lapin il faut la config que l'on voit quand est sur la page 192.168.0.1

Passe la freebox sur le canal11 et decoche le fait que ca soit en canal automatique ...

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
Haiiku
Lapin nain
Lapin nain



Localisation : 59000
Nbr de messages : 13
Carottes : 4822

[RESOLU]Orange ? Empty
MessageSujet: Re: [RESOLU]Orange ?   [RESOLU]Orange ? Icon_minitimeDim 9 Nov 2008 - 1:39

pour le lapin:
[RESOLU]Orange ? Lapinss3.th[RESOLU]Orange ? Thpix
Ca ne fonctionne toujours pas sur canal 11...
Revenir en haut Aller en bas
Haiiku
Lapin nain
Lapin nain



Localisation : 59000
Nbr de messages : 13
Carottes : 4822

[RESOLU]Orange ? Empty
MessageSujet: Re: [RESOLU]Orange ?   [RESOLU]Orange ? Icon_minitimeDim 9 Nov 2008 - 1:52

Bon, j'ai changé le nom du réseau et enlevé la majuscule à Lapin, maintenant tout fonctionne impecablement !
Revenir en haut Aller en bas
aerosmiss
Yellow Subadmin
aerosmiss


Age : 54
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10056
Carottes : 5988

[RESOLU]Orange ? Empty
MessageSujet: Re: [RESOLU]Orange ?   [RESOLU]Orange ? Icon_minitimeDim 9 Nov 2008 - 10:47

cheers
Revenir en haut Aller en bas
http://aerosmiss.free.fr
Contenu sponsorisé





[RESOLU]Orange ? Empty
MessageSujet: Re: [RESOLU]Orange ?   [RESOLU]Orange ? Icon_minitime

Revenir en haut Aller en bas
 
[RESOLU]Orange ?
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: Les Nabaztags sont sauvés ! Les solutions... :: Mise en route du lapin-
Sauter vers: