Forum des Objets Communicants et Solutions pour les Libérer...
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment :
Demon Slayer – Coffret (T19 + Roman N°02) en ...
Voir le deal
15.99 €

 

 problème envoi d'e-mail

Aller en bas 
2 participants
AuteurMessage
pakpak
Lapin nain
Lapin nain


Localisation : montpellier
Nbr de messages : 20
Carottes : 4752

problème envoi d'e-mail Empty
MessageSujet: problème envoi d'e-mail   problème envoi d'e-mail Icon_minitimeMar 18 Nov 2008 - 0:44

salut à tous!
alors je viens d'acheter le mirror c'est nickel et très mignon j'adore!
par contre j'ai un petit souci je n'arrive pas à faire envoyer un mail, je reçois à chaque fois un message d'erreur assez difficile à comprendre en anglais quand je passe le ztamp (ça le fait aussi avec un nanoztag)
quelle manip je dois faire pour que ça marche?
merci d'avance pour votre aide
yellownabzsmile
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
Phabbrrysse

Age : 35
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14389
Carottes : 12203

problème envoi d'e-mail Empty
MessageSujet: Re: problème envoi d'e-mail   problème envoi d'e-mail Icon_minitimeMar 18 Nov 2008 - 0:56

Bonjour

Il faudrait que l'on puisse connaitre ce message d'erreur car sinon c'est compliqué ...
as-tu essayé sur une autre ztamps ?

_____________________________




Connexion du lapin difficile : ICI -- PAS D'AIDE PAR MP NI PAR MAIL
Revenir en haut Aller en bas
http://phabbrrysse.fr/
pakpak
Lapin nain
Lapin nain


Localisation : montpellier
Nbr de messages : 20
Carottes : 4752

problème envoi d'e-mail Empty
MessageSujet: Re: problème envoi d'e-mail   problème envoi d'e-mail Icon_minitimeMar 18 Nov 2008 - 1:05

salut phabbrysse ouais g essayé avec une autre ztamp pareil! c'est quand je veux envoyer un mail
et pour le message bin en fait c mirware qui "parle" et ça dit un truc du genre "impossible na na error" mais c'est en anglais et j'ai un peu de mal à déchiffrer
Revenir en haut Aller en bas
Contenu sponsorisé




problème envoi d'e-mail Empty
MessageSujet: Re: problème envoi d'e-mail   problème envoi d'e-mail Icon_minitime

Revenir en haut Aller en bas
 
problème envoi d'e-mail
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: L'invasion des puces-
Sauter vers: