Forum des Objets Communicants et Solutions pour les Libérer...
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum des Objets Communicants et Solutions pour les Libérer...


 
AccueilAccueil  GalerieGalerie  RechercherRechercher  Dernières imagesDernières images  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -42%
Acer Chromebook Plus Vero 514 – PC portable ...
Voir le deal
319.99 €

 

 /RESOLU/ Alice au pays des lapins, encore...

Aller en bas 
+2
aerosmiss
Lorkaii
6 participants
Aller à la page : 1, 2  Suivant
AuteurMessage
Lorkaii
Lapin nain
Lapin nain



Localisation : Fresnes
Nabaztag : Nouky
Nbr de messages : 31
Carottes : 5659

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeJeu 25 Déc 2008 - 23:22

Bonjour à tous,

J'ai offert ce matin un lapin a ma chere epouse, et comme vous l'imaginez, rien ne se passa.
Pas demonté, j'ai arpenté tous les sujets de ce forum, essayé toutes les astuces, et meme fait appel a un ami spécialiste réseau.

Las, apres 6 heures d'essais rien n'y a fait, ou presque, et me voila desespéré, pour ma chere et tendre...

Info pratiques :

Version du lapin : Nabaztagtag
Votre fournisseur d'accès : Alice
Votre routeur : Box Alice - Sagem
Type de sécurité mise en place : WEP64

Couleurs du lapin
- led ventre gauche : Vert
- led ventre centre :Orange cligno
- led ventre droit : Orange
- led nez : Orange (ou des fois vert)

led de dessous : Sans

Adresse IP fixe ou dynamique (DHCP) : DHCP

Le lapin est a 20 cm de la box, j'ai essayé tous les REG dans tous les sens, et j'ai changé les nom, en majuscule, en mini, avec et sans tiret, en WAP, WEP, et meme sans protection...

Opérations déjà faites sur le lapin et le réseau :
En résumé, j'ai tout essayé... enfin tout ce que j'ai trouvé ici...
Mais vers 22h, j'ai reset completement avec les parametres d'usine ma box et reset completement le lapin avec le lien trouvé sur ce forum.
Apres reboot de tout ca, j'ai reactive lapin et box sans WEP, et miracle tout est passé.
J'ai meme eu le droit d'ecouter la radio, 10 minutes environ.
Apres ca, je lui tripotais la tete, il m'a fait 4 bleus... Pris de panique j'ai debranche, et depuis, bah, rien.
(enfin j'ai quand meme verifié la config, mais rien n'a changé).

Merci de mettre les impressions d'écran :
-Resolu, merci
Je remercie tous ceux qui pourront m'aider, sachant que je suis pret a acheter le routeur magique qui va bien si besoin, mais que je prefererais m'en passer.

Greg.

PS : Je ne compte pas sur l'incompétance d'Alice pour m'aider, j'ai deja eu assez de mal a avoir le net quand il s'agissait de brancher 2 fils ^^


Dernière édition par Lorkaii le Dim 28 Déc 2008 - 23:31, édité 3 fois
Revenir en haut Aller en bas
Lorkaii
Lapin nain
Lapin nain



Localisation : Fresnes
Nabaztag : Nouky
Nbr de messages : 31
Carottes : 5659

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeJeu 25 Déc 2008 - 23:48

Ah, super, je reviens de la douche, et la ma verte clignotante -celle de gauche donc - est devenue orange clignotante. Donc les 3 du ventre sont oranges.
Et le nez est vert fixe - Ca veut dire quelque chose ?

Une vraie historie de fou, je prefere aller dormir moi.

Greg


PS : Pourtant mon Pc en Wifi me dit que la connection est nikel.


Dernière édition par Lorkaii le Ven 26 Déc 2008 - 0:03, édité 1 fois
Revenir en haut Aller en bas
aerosmiss
Yellow Subadmin
aerosmiss


Age : 56
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10056
Carottes : 6872

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeJeu 25 Déc 2008 - 23:54

Si toutes les leds sont vertes, il n'y a rien d'autre à faire qu'attendre que la connection aux serveurs se fasse.
Revenir en haut Aller en bas
http://aerosmiss.free.fr
Lorkaii
Lapin nain
Lapin nain



Localisation : Fresnes
Nabaztag : Nouky
Nbr de messages : 31
Carottes : 5659

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeVen 26 Déc 2008 - 0:01

aerosmiss a écrit:
Si toutes les leds sont vertes, il n'y a rien d'autre à faire qu'attendre que la connection aux serveurs se fasse.

Nop, la y'a que le nez de vert yellownabzsad, tout le reste est orange...
Je n'ai eu tout vert qu'une fois, et ca a ters bien marché, c'est ca que je ne comprends pas.
Je n'avais rien changé entre le moment ou mon Nouky bougeait ses petites oreilles, et le moment ou il est devenu vert clignottant, meme si la y'a plus rien qui clignotte.

Je vais reset la box avant dodo, des fois que...

BN a tous.
Greg
Revenir en haut Aller en bas
aerosmiss
Yellow Subadmin
aerosmiss


Age : 56
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10056
Carottes : 6872

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeVen 26 Déc 2008 - 0:04

Pardon? Le nez vert et tout le reste orange??!! Alors là, j'ai jamais vu ça!!!

On voit ça demain.. Là j'en peux plus je vais dormir.
Revenir en haut Aller en bas
http://aerosmiss.free.fr
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
Phabbrrysse


Age : 37
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14389
Carottes : 13176

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeVen 26 Déc 2008 - 0:05

aerosmiss a écrit:
Pardon? Le nez vert et tout le reste orange??!! Alors là, j'ai jamais vu ça!!!

On voit ça demain.. Là j'en peux plus je vais dormir.

+1 et +1 ...
Revenir en haut Aller en bas
http://phabbrrysse.fr/
Lorkaii
Lapin nain
Lapin nain



Localisation : Fresnes
Nabaztag : Nouky
Nbr de messages : 31
Carottes : 5659

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeVen 26 Déc 2008 - 0:09

Phabbrrysse a écrit:
aerosmiss a écrit:
Pardon? Le nez vert et tout le reste orange??!! Alors là, j'ai jamais vu ça!!!

On voit ça demain.. Là j'en peux plus je vais dormir.

+1 et +1 ...


Merci a vous 2, moi aussi je trouve ca bizarre.
Si je peux demain je vous colle une photo. On sait jamais, c'est pitet une nouvelle maladie nabzhelp


Greg

PS : Des fois, le ventre gauche clignotte, un coup.
Revenir en haut Aller en bas
aerosmiss
Yellow Subadmin
aerosmiss


Age : 56
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10056
Carottes : 6872

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeVen 26 Déc 2008 - 0:22

Il clignote quelle couleur?

Bon!! Dodoooooo!!!
Revenir en haut Aller en bas
http://aerosmiss.free.fr
Lorkaii
Lapin nain
Lapin nain



Localisation : Fresnes
Nabaztag : Nouky
Nbr de messages : 31
Carottes : 5659

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeVen 26 Déc 2008 - 10:22

Alors, les news du matin...
Apres 12 heures de sommeil, ce matin :

Couleurs du lapin
- led ventre gauche : Vert
- led ventre centre :Orange cligno
- led ventre droit : Orange
- led nez : Orange
led de dessous : Sans

En fait comme hier apres qu'il eu fonctionné pendant 10 minutes...
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
Phabbrrysse


Age : 37
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14389
Carottes : 13176

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeVen 26 Déc 2008 - 10:35

la premiere page de config du lapin (avec le SSID )stp!
Revenir en haut Aller en bas
http://phabbrrysse.fr/
Lorkaii
Lapin nain
Lapin nain



Localisation : Fresnes
Nabaztag : Nouky
Nbr de messages : 31
Carottes : 5659

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeVen 26 Déc 2008 - 10:57

Zut, m'a trompé dans les copier-coller hier soir yellownabzsad

/RESOLU/ Alice au pays des lapins, encore... Nab1mm3.th

Je modifie aussi ds le post d'origine

Greg
Revenir en haut Aller en bas
Phabbrrysse
Nabazteur Voyageur
Nabazteur Voyageur
Phabbrrysse


Age : 37
Localisation : Sassenage
Nabaztag : PhormiBBrrysse et Pharramyneu (V2)
Nbr de messages : 14389
Carottes : 13176

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeVen 26 Déc 2008 - 10:58

quand tu clqiues sur configuration wep ... impress d'ecran stp !
Revenir en haut Aller en bas
http://phabbrrysse.fr/
aerosmiss
Yellow Subadmin
aerosmiss


Age : 56
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10056
Carottes : 6872

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeVen 26 Déc 2008 - 11:01

La clef WEP est trop courte. Il faut une clef de 26 caractères avec des caractères allant de 0 à 9 et de a à f, sans caractères spéciaux style &, é, _, etc.....

Donc il faut changer la clef dans l'alicebox et reporter les changements dans l'interface du lapin.
Revenir en haut Aller en bas
http://aerosmiss.free.fr
Lorkaii
Lapin nain
Lapin nain



Localisation : Fresnes
Nabaztag : Nouky
Nbr de messages : 31
Carottes : 5659

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeVen 26 Déc 2008 - 11:08

Je suis en clef WEP 64, car dans la detection automatique des réseaux par le lapin, il me trouvais que 64, et un ami m'a laissé entendre que ca marchais aussi mal en 64 qu'en 128...

Mais avant de passer en 64, j'avais essayé 128, avec le meme resultat yellownabzsmile

Je te screen ca :
/RESOLU/ Alice au pays des lapins, encore... Wep64tk4.th
Revenir en haut Aller en bas
aerosmiss
Yellow Subadmin
aerosmiss


Age : 56
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10056
Carottes : 6872

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeVen 26 Déc 2008 - 12:34

Le lapin n'accepte que des clef wep de 26 caractères (de 0à9 et de a à f). Donc il te faut une clef wep de 26 caractères. essaie avec 26 fois 1 et surtout dans la config du lapin, désélectionne le réseau automatique et saisi le nom de ton réseau à la main.
Revenir en haut Aller en bas
http://aerosmiss.free.fr
Lorkaii
Lapin nain
Lapin nain



Localisation : Fresnes
Nabaztag : Nouky
Nbr de messages : 31
Carottes : 5659

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeVen 26 Déc 2008 - 20:35

pas mieux...
Revenir en haut Aller en bas
Lorkaii
Lapin nain
Lapin nain



Localisation : Fresnes
Nabaztag : Nouky
Nbr de messages : 31
Carottes : 5659

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeVen 26 Déc 2008 - 21:04

News du soir espoir...

J'ai reussi a co mon lapin, mais par pitié, ne me dites pas que le probleme est résolu...

D'abord je fais redemarrer ma box avec les parametres d'usine, lapin eteint.
Quand elle a fini son reboot, je lui enleve la cle Wep, et la passe sur le canal 11.
Puis je redemarre le lapin en bleu, lui donne les nouveaux param (a la main, sans cle WEP), et la il se co.

Mais, car il y a un mais, si je change le moindre parametre de ma box (ie je remet la tele, ou le telephone par exemple - ce qui peut etre pratique :p), boom, plus de connection.

Donc pas de TV, pas de tel, et ligne non protegee pour le lapin, c'est moche.
De plus, si la box s'etteint, ou le lapin, meme combat.

Des idees fraiches ?

Greg.
Revenir en haut Aller en bas
aerosmiss
Yellow Subadmin
aerosmiss


Age : 56
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10056
Carottes : 6872

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeVen 26 Déc 2008 - 22:02

Regarde si dans ta box, le mode routeur est bien activé. Ca permet à ta box de gérer plusieurs matériels sur son réseau.
Ensuite, que ton lapin ne fonctionne pas quand ta box est éteinte c'est normal vu qu'il n'a plus de réseau où se connecter.
Revenir en haut Aller en bas
http://aerosmiss.free.fr
Lorkaii
Lapin nain
Lapin nain



Localisation : Fresnes
Nabaztag : Nouky
Nbr de messages : 31
Carottes : 5659

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeVen 26 Déc 2008 - 22:33

aerosmiss a écrit:
Regarde si dans ta box, le mode routeur est bien activé. Ca permet à ta box de gérer plusieurs matériels sur son réseau.
Ensuite, que ton lapin ne fonctionne pas quand ta box est éteinte c'est normal vu qu'il n'a plus de réseau où se connecter.


1- Comment je sais si le mode routeur est bien activé ?
J'ai pas d'onglet routeur dans cette fichue Box

2- Je disais juste si la box s'etteint (et redemarre), il retrouve pas le reseau.
Je dois lui refaire un démarrage avec param usine, un REG, et un param du lapin...

Greg
Revenir en haut Aller en bas
aerosmiss
Yellow Subadmin
aerosmiss


Age : 56
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10056
Carottes : 6872

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeVen 26 Déc 2008 - 22:37

Ca me parait étonnant cette histoire quand même... Normalement, le lapin, s'il perd la connection, tu le débranches, tu attends 10 secondes, tu rebranches et ça devrait être tout bon. Pas besoin de refaire le paramétrage à chaque fois. Sauf si tu changes le paramétrage de ta box à chaque fois? nabzwhistle
Revenir en haut Aller en bas
http://aerosmiss.free.fr
Lorkaii
Lapin nain
Lapin nain



Localisation : Fresnes
Nabaztag : Nouky
Nbr de messages : 31
Carottes : 5659

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeVen 26 Déc 2008 - 22:41

aerosmiss a écrit:
Ca me parait étonnant cette histoire quand même... Normalement, le lapin, s'il perd la connection, tu le débranches, tu attends 10 secondes, tu rebranches et ça devrait être tout bon. Pas besoin de refaire le paramétrage à chaque fois. Sauf si tu changes le paramétrage de ta box à chaque fois? nabzwhistle


Nop yellownabzsad

Si la tout de suite, ou il marche du tonerre (sauf pour ses oreilles mais bon ^^), je le debranche, sans rien toucher d'autre, il arrivera pas a se reco au rédémarrage.

Mais je suis sur ca vient de mon alice Box à la noix, c'est juste je sais pas pourquoi...

Greg
Revenir en haut Aller en bas
aerosmiss
Yellow Subadmin
aerosmiss


Age : 56
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10056
Carottes : 6872

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeVen 26 Déc 2008 - 22:46

Apparament, il y a quelques soucis avec les alice box en ce moment. Donc un petit message au support pour voir s'il y a quelque chose de spécial à faire (peut-être passer en ip fixe) mais pour ça, Hunta est plus qualifiée que moi.
Revenir en haut Aller en bas
http://aerosmiss.free.fr
Lorkaii
Lapin nain
Lapin nain



Localisation : Fresnes
Nabaztag : Nouky
Nbr de messages : 31
Carottes : 5659

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeVen 26 Déc 2008 - 23:13

aerosmiss a écrit:
Apparament, il y a quelques soucis avec les alice box en ce moment. Donc un petit message au support pour voir s'il y a quelque chose de spécial à faire (peut-être passer en ip fixe) mais pour ça, Hunta est plus qualifiée que moi.

Mail support envoyé, je vais bien voir, et je vous tient au courant

Greg
Revenir en haut Aller en bas
aerosmiss
Yellow Subadmin
aerosmiss


Age : 56
Localisation : Paris
Nabaztag : Zvi (V1) et Zeev (V2)
Nbr de messages : 10056
Carottes : 6872

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeVen 26 Déc 2008 - 23:23

Yep!! Courage yellownabzwink
Revenir en haut Aller en bas
http://aerosmiss.free.fr
Lorkaii
Lapin nain
Lapin nain



Localisation : Fresnes
Nabaztag : Nouky
Nbr de messages : 31
Carottes : 5659

/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitimeSam 27 Déc 2008 - 13:14

Pas de nouvelles du support, mais ce midi, a la reinit de ma box (renouvellement de l'adresse IP), le lapin se deco, et reste orange cligno au centre.

Meme precedure qu'hier, reset de la box en param d'usine, REG et lacement du lapin, ca passe.
J'attends donc une reponse du support, car la c'est pas le top de la connectivité quand meme.

Je vous tiens au courant, en espérant que cela serve aux autres aliciens...

Greg
Revenir en haut Aller en bas
Contenu sponsorisé





/RESOLU/ Alice au pays des lapins, encore... Empty
MessageSujet: Re: /RESOLU/ Alice au pays des lapins, encore...   /RESOLU/ Alice au pays des lapins, encore... Icon_minitime

Revenir en haut Aller en bas
 
/RESOLU/ Alice au pays des lapins, encore...
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» [RESOLU] Nabaztag & Alice : 3 diodes vertes
» [RESOLU] Tag + Alice Triway = aucune lumière verte...
» [résolu] impossible de se connecter au serveur des lapins
» ALICE BOX
» Lapins, LiveBox mini et encryption WEP

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Objets Communicants et Solutions pour les Libérer... :: II. Nabaztag, Karotz, mir:ror, Dal:Dal (Violet Object Operating System) :: Les Nabaztags sont sauvés ! Les solutions... :: Mise en route du lapin-
Sauter vers: